Probleme beim Bremsen (3B)

Diskutiere Probleme beim Bremsen (3B) im Fahrwerk & Felgen/Reifen Forum im Bereich Modellübergreifende Themen; Seit heute morgen habe ich festgestellt, dass meine Bremsen irgendwie nicht mehr gut funktionieren... Beim ersten Betätigen der Bremse an der...

Thorsten

Seit heute morgen habe ich festgestellt, dass meine Bremsen irgendwie nicht mehr gut funktionieren...

Beim ersten Betätigen der Bremse an der Kreuzung wäre ich fast drüber gerauscht! Erst beim nächsten Betätigen der Bremse war der Druck da. Während der Fahrt und dem verkehrsbedingen Bremsen habe ich dann nichts mehr gemerkt. Heute Mittag das Gleiche wie am morgen.

Bei laufendem Motor habe ich im Stand dann ganz schnell hintereinander auf die Bremse getreten und das Pedal wird hart. Wenn ich dann für so ca. 10 Sekunden voll auf das Pedal drücke, stelle ich fest, dass es langsam nachgibt. Hat jemand eine Idee, was da los ist?

Noch ein paar Infos:
Bj. 1999, 160.000 km
hinten: Scheiben und Beläge 2 Monate drauf
vorne: erste Scheibe, Beläge seit 95.000 km drauf (damals ginig die Lampe im Tacho an)
 
Scatha

Scatha

Beiträge
1.934
Punkte Reaktionen
0
Hmmm entweder sind deine inneren Beläge vorne verschlissen (dann geht auch keine Lampe im Tacho an) oder du hast einfach das typische Nassbremsproblem.

Der Effekt mit dem Pedal ist ganz normal.

Gruß,
Morton
 

Thorsten

Was ist denn ein Nassbremsproblem?

Übrigens hat mein Schwager einen Audi A3 Bj. 1997, bei dem ist jetzt bei 180.000 km der Bremskraftverstärker hinüber gewesen... Kann sowas auch bei mir sein?
 
Scatha

Scatha

Beiträge
1.934
Punkte Reaktionen
0
Such einfach mal nach Nassbremsproblem, Nassbremslösung und NBL, da dürften sämtliche Fragen beantwortet werden :)

Grundsätzlich bedeutet es da wenn die Bremsscheiben viel Wasser/Salz/Dreck/Schneematsch abbekommen haben eine Schmierschicht drauf ist die ein verzögertes Ansprechen der Bremse zur Folge hat.

Nach dem ersten mal Bremsen ist es dann wieder ok.

Bremskraftverstärker: Kann alles sein, aber dann wäre das Problem vermutlich nicht nach einmal Bremsen weg.

Gruß,
Morton
 
Schorni

Schorni

Beiträge
18.009
Punkte Reaktionen
132
Oder Tandempumpe platt, dann sollte aber dauerhaft komisches Bremsen sein -> prüfen
 

babybluepasy

Beiträge
12
Punkte Reaktionen
0
Hi Leute!
Habe gestern ähnliche Erfahrung machen müssen und denke auch das Nassbremsproblem ist.
Bei mir hat es sich so zugetragen, ich fuhr ganz normal mit 40/50 km/h durch die City (eigentlich schon langsam, fahr sonst zügiger) und da kreutzten ein paar Fußgänger meine Fahrbahn. Is ja bis hier auch noch ok, nur dann wollt ich abbremsen und es kam nix!!!! :eek: :cry:
Da wurde mir aber anders, man gut das ich nich so flink unterwegs war, denn der Fußgänger konnte noch schnell zur Seite und dachte ich hätte ihn absichtlich auf´s Korn genommen. Ist aber nix passiert! :?
Habe das schon seit ein paar Tagen gemerkt das mein Pasy irgendwas mit der Bremse haben muß. Nur es war vorher nie so krass :?
Gott seih DANK, es gibt jA DIESES GEILE FORUM !!!!!!!! :top: :D :!:
Werd nämlich bei meinem VAG Partner mal fragen was sich da machen läßt durch eure Tips! Vielen Dank an alle :!: :!: :wink:
Liebe Grüße an alle Verzweifelten da draußen von Andrea :razz:
 

MikeF

Beiträge
2.654
Punkte Reaktionen
1
Bei meinem Bekannten verflüchtigte sich über Nacht :!: die komplette Bremsflüssigkeit! Die ganze Sauerei in der Garage. Auto hat beim Anlassen 3 mal gepiepst und darauf aufmerksam gemacht. Ursache: links hinten beim Übergang von Bremsschlauch auf Sattel wurde die Stelle undicht. Auf der anderen Seite hat es auch schon etwas rausgespritzt. Schraube war aber fest. Was war wirklich? Die Dichtringe dazwischen (aus Alu oder Titan) waren einfach "weggefressen" Links komplett weg und rechts auch fast. Und über Nacht ist die ganze Suppe rausgeronnen. Die Werkstatt meinte nur daß das am aggresiven Salz liegt welches die Dichtringe regelrecht auffressen. Ist nur ein kleiner Tip: achtet auf Bremsflüssigkeitsverlust an den hinteren Sätteln!

Grüße
 

Mombo1975

Hallo, habt Ihr mittlerweile schon eine Problemlösung gefunden?

Bei meinem 3B (Bj. 97) stellt sich das Problem ganz ähnlich dar, allerdings immer erst, wenn das Auto mal länger als einen Tag nicht benutzt wird.

Wenn ich dann das Bremspedal zum Anlassen drücke, ist es knüppelhart und die Bremse funktioniert auch in den ersten Sekunden nach dem Anlassen nur sehr mäßig bis fast gar nicht. Reicht gerade noch so, damit der Wagen nicht auf die Strasse rollt.
Erst nach ein paar Sekunden hat sich der Bremsdruck wieder aufgebaut und die Bremsen funktionieren tadellos. Bis das Auto eben wieder mal länger rumsteht.

Ein Bremsflüssigkeitswechsel brachte übrigens nichts, das Nassbremsproblem scheidet in meinem Fall definitiv aus, tritt auch bei schönem, trockenem Wetter auf.
 
Schorni

Schorni

Beiträge
18.009
Punkte Reaktionen
132
Mombo1975 schrieb:
Bei meinem 3B (Bj. 97) stellt sich das Problem ganz ähnlich dar, allerdings immer erst, wenn das Auto mal länger als einen Tag nicht benutzt wird.

Wenn ich dann das Bremspedal zum Anlassen drücke, ist es knüppelhart und die Bremse funktioniert auch in den ersten Sekunden nach dem Anlassen nur sehr mäßig bis fast gar nicht.

Du hast irgendwo ein Leck wo der Unterdruck im Sys verloren geht. Daher auch das harte Pedal. Ist Unterdruck aufgebaut, ist das Pedal wieder "weich" wie immer.

Unterdruckanlage und Unterdruck/Tandempumpe prüfen. Wobei bei 97 dürfte keine Tandempumpe da sein. Vakuumpumpe beim-> Diesel Benziner Unterdruck über die Einspritzanlage. (billig gesagt)

Prüfen :idea:
 

Markyb

Beiträge
32
Punkte Reaktionen
0
Würde jetzt mal ganz frech auf den Hauptbremszylinder tippen. Das Problem hatte ich auch schon mal bei meinem alten S4. Am Schluss hat sich herausgestellt, dass der Hauptbremszylinde innen nicht mehr Dicht war....

Check das mal bevor was passiert.
 

koofmich

Beiträge
19
Punkte Reaktionen
0
hi, dieses Problem beim ersten Bremsen kenn ich, is bei mir dasselbe, hatte das schon öfters, denk halt immer erst wieder dran wenn ich bei der ersten Kreuzung fast midde uff de gass steh, wie das bei uns im Dialekt heißt. Is eins von den unzähligen VW- Problemen, auf die der :razz: immer hinweist wenn er nicht mehr weiter weiß
gruß rené
 

mombo

So, die Vakuumpumpe wurde getauscht, Problem besteht aber weiterhin :( . Leider hab ich heute erst den Post von Markyb gelesen und werd jetzt mal den Hauptbremszylinder anschauen lassen. Ansonsten bleibt bloss noch der Bremskraftverstärker, oder?
 
Thema:

Probleme beim Bremsen (3B)

Probleme beim Bremsen (3B) - Ähnliche Themen

Auto springt schlecht/nicht an: Guten Morgen Zusammen, ich habe seit einiger Zeit - genauer gesagt seit knapp einem Jahr - Probleme mit meinem Passat Variant 2l TDI mit 170PS und...
Passat wirklich so gut wie alle sagen??: Abend jungs und Mädels. ich habe mir vor ca einem dreiviertel Jahr einen passat 3b 1,9 tdi variant 4 motion mkb atj aus erster hand...
Bremsbelag liegt nicht richtg auf: Hallo, ich hab mal wieder ein kleines Problem mit meinem 3BG, Bj. 2003. Ich hab neue Scheiben und Beläge für hinten gekauft, beides von ATE...
problem bremsenumbau: Hi zusammen, nachdem ich bereits schon ein halbes jahr die 312er bremse fahre, dachte ich mir, warum nicht noch ne schippe drauf legen. gesagt...
Merkwürdiges Geräusch beim Bremsen ab 10 km/h: habe in meinen vw passat 1,9 tdi variant bj 2002 ein original sportfahrwerk einbauen lassen, wirklich gut in meinen augen! leider habe ich seit...
Oben Unten