Passat 3C B6 Bj. 2006, Turbo-/Leistungsprobleme, Auto Hold Funktion defekt

Diskutiere Passat 3C B6 Bj. 2006, Turbo-/Leistungsprobleme, Auto Hold Funktion defekt im Elektrik & Co. 3C / CC / 3AA Forum im Bereich Passat 3C / CC / 3AA ( B6 / B7 ); Hey alle zusammen ;) hab das forum gerade über google entdeckt und schildere hier einfach mal meine probleme in der hoffnung das mir jemand helfen...

Alex2912

Beiträge
2
Punkte Reaktionen
0
Hey alle zusammen ;) hab das forum gerade über google entdeckt und schildere hier einfach mal meine probleme in der hoffnung das mir jemand helfen kann...

Problem Nummer 1: Turbo-/Leistungsprobleme

Seit geraumer Zeit besteht das Problem nun schon und bisher konnte mir keiner wirklich weiterhelfen. Dieses stellt sich so dar das wenn ich z.B. bei einer relativ niedrigen Geschwindigkeit (auf der Autobahn, da ich Pendler bin) und gleichzeitg hohem Gang (oft bei ca. 100km/h im 6. Gang) beschleunigen will, hat der Motor aufeinmal wesentlich weniger Leistung und kommt auf gut deutsch nicht aus dem Arsch. Wenn ich dennoch weiter voll beschleunige, kommt nach kurzer Zeit auf dem Display "Motorstörung, Werkstatt!". Der Turbo ist dann aus und der Motor befindet sich im Notlauf. Wenn ich dann anhalte, den Motor abstelle, 2 Minuten warte und ihn wieder starte, ist das Problem (vorerst) behoben. Ich war bereits in einem VW Authohaus aber die haben den Fehler kurz ausgelesen (Ladedruck unterschritten, Sporadisch)und eine 30km Diagnose fahrt gemacht und dann 90€ von mir verlangt, mit der Aussage "Wir wissen nicht woran es liegt". Eine freie Werkstatt hat immerhin einen lockeren und verölten Schlauch gefunden (180€ für das beheben), allerdings besteht das Problem nach dem beheben weiterhin. Jemand eine Idee woran es liegen könnte?

Problem Nummer 2: Auto Hold Funktion Defekt

Gestern aufgetreten. Ich starte den Motor, komme keine 50 Meter weit, aufeinmal geht der "Arsch" des Autos runter weil er, aus welchen Gründen auch immer, kurz die Handbremse angezogen (nein ich habe nichts gedrückt, Auto Hold war aus und ich bin ca. 20km/h schnell gewesen) und sofort wieder gelöst hat. Dann kamen im Display die Benachrichtigungen "Parkbremse Fehler! Betriebsanleitung!" und wie bei Problem Nr. 1 "Motorstörung! Werkstatt!". Zusätzlich dazu blinkten in dem Armaturen die Vorglühanzeige (wegen Motorstörung), die ESP Anzeige da das ESP aus war und lies sich auch nicht wieder einschalten als auch ein gelbes durchgestrichenes P zwecks der Parkbremse. Nach kurzem Rätselraten, fuhr ich eine kleine Runde und währenddessen gingen alle diese Fehlermeldungen von alleine weg. Ich blieb stehen, stellte den Motor ab, startete ihn nach 1 Minute wieder und die Fehler erschienen nicht wieder. Allerdings ist jetzt die Auto Hold Funktion defekt. Das sie lässt sich nicht mehr aktivieren. Handbremse/Parkbremse funktioniert bei manueller Betätigung.

Ich hoffe irgendjemand hat vielleicht eine Lösung :/
 
theagressor

theagressor

Beiträge
287
Punkte Reaktionen
3
Beim Motor kann ich nicht helfen, aber bei der Handbremse denke ich. Häufig geht der Taster unter dem Lichtschalter kaputt was zu Fehlern führt, des Weiteren gehen die Stellmotoren für die Parkbremse kaputt, da dort durch Aluminiumkorrosion die Plastikgehäuse der Motoren auseinander gedrückt werden. Der Taster kostet nicht die Welt und ist einen Versuch wert denke ich. Die Motoren kannst du, falls du die Möglichkeit hast unter das Auto zu gucken, selbst prüfen, den Defekt sieht man meist gut. Ich habe meine Motoren retten können, kommt aber drauf an wie viel da schon an Wasser reingekommen ist und wie rostig die Dinger dann davon geworden sind.

Mfg Agressor
 

Alex2912

Beiträge
2
Punkte Reaktionen
0
Zu Problem Nummer 2 muss ich was korrigieren. Hab das jetzt immer wieder mal und er zieht nicht die Bremse an sondern durch die gleichzeitig auftrendende Motorstörung (laut Display) verliert er kurz an Leistung aber das gibt sich sofort wieder. Die kleine Spule in den Armaturen blinkt dennoch.

Der Spaß sieht dann so aus:

20141127_201011.jpg
 

Straightshooter

Beiträge
36
Punkte Reaktionen
0
Wegen dem problem mit dem motor
Ist die Bremsleistung i.o.??
Oder ist das Pedal seit dem [sup]weicher?[/sup]
[sup]1 Möglichkeit wäre nachzusehen ob die vtg des turbos einwandfrei funktioniert![/sup]
[sup]2.wenn ja unterdruckschläuche kontrollieren[/sup]
[sup]3. bevor du nen neuen turbo investierst würde ich das ladedruckregelventil erneuern![/sup]
 

Straightshooter

Beiträge
36
Punkte Reaktionen
0
Hat er ja ladedruck unterschritten
Nicht immer ist ein Fehler im fehlerspeicher die Lösung des Probs!
 
Schorni

Schorni

Beiträge
18.009
Punkte Reaktionen
132
Hat er ja ladedruck unterschritten
Nicht immer ist ein Fehler im fehlerspeicher die Lösung des Probs!
Nö, war vermutet bei einem mal "schauen". Heisst nicht das es immer noch so ist.
Und ja, ein Fehler im Speicher ist sicher eine Lösung.
Die stehen ja nicht aus Spass oder Langerweile da drin.
 
Thema:

Passat 3C B6 Bj. 2006, Turbo-/Leistungsprobleme, Auto Hold Funktion defekt

Passat 3C B6 Bj. 2006, Turbo-/Leistungsprobleme, Auto Hold Funktion defekt - Ähnliche Themen

Passat qualmt sehr stark - Turbo defekt?: Hallo zusammen, ich möchte Euch mein Auto vorstellen: ein Passat 3BG aus dem Jahre 2003, mit einem 1.8T Motor und 150 PS. Aktuelles Problem 1...
VW Passat 3B Variant seit 7 Wochen defekt - IDEEN UND HILFE: Erst einmal ein „Hallo“ an alle, die meinen Thread hier lesen ;) Das Fahrzeug -> VW Passat 3B Variant Bj 1998 – AHL Motor – 1.6L Benziner...
meine Passathistorie (3BG [ca. 29.000€] & 3C [ca. 43.000: Hallo zusammen, was nun folgt, wird etwas ausschweifender, aber sicherlich ist´s das Lesen wert! :lol: Im September 2003 wechselte ich meinen...
Oben Unten