Passat 1.8T ANB '99 Kettenspanner (Rasseln, Motorklopfen) - Klimatronic - Ladeluftschläuche / Öl - Bremsverschleiß nachrüsten? - Microschalter

Diskutiere Passat 1.8T ANB '99 Kettenspanner (Rasseln, Motorklopfen) - Klimatronic - Ladeluftschläuche / Öl - Bremsverschleiß nachrüsten? - Microschalter im Allgemein 3B / 3BG Forum im Bereich Passat 3B / 3BG ( B5 / B5.5 ); Hallöle, ich hab mich hier gerade mal im Forum angemeldet und hoffe, dass ihr mir mit fachkundigen und erfahrenen Meinungen tatkräftig zur Seite...

Bjey1992

Beiträge
20
Punkte Reaktionen
0
Hallöle,
ich hab mich hier gerade mal im Forum angemeldet und hoffe, dass ihr mir mit fachkundigen und erfahrenen Meinungen tatkräftig zur Seite stehen könnt.

Erstmal zum Patient:
Ich hab mir im Dezember aufgrund eines Motorschadens an meinem 1,8er Comfortline das gleiche Auto gekauft mit Turbo als Highline.
MKB ist ANB und Laufleistung bei ca. guten 240.000km. Hab ihn nachm Kauf noch ein bisschen frisch gemacht für die HU im Januar und die hat er dann auch am Ende ohne Mängel bestanden. Das alte Auto ist leider schon verkauft (wegen Ersatzteilen ein bisschen blöd), aber ich hatte leider keine Möglichkeit ihn zu lagern bzw. die Teile.

Jetzt hätte ich gern eure Meinungen zu einigen Dingen:

Microschalter:
Ich habe schon gelesen, dass ein defekter Microschalter in der Türsteuerung dazu führen kann, dass eine Tür beim Aufschließen wieder zugeht, beim Zuschließen aufbleibt, die manuelle ZV (per Schlüssel) nicht mehr richtig funktioniert, etc.
Also hab ich die beiden Übeltäter in der Fahrertür und hinten links ausgebaut, die Kontakte sicherheitshalber nachgelötet (wegen evtl. kalten Lötstellen) und zusammengebaut. Die Fahrertür hat erst funktioniert (ZV per Schlüssel). Als ich später hinten links gemacht habe, hatte die Tür noch den selben Defekt. Inzwischen ist es fast so wie vorher, außer dass mein "Warnsummer für Licht vergessen" wieder funktioniert, was vorher nicht der Fall war und eigentlicher Zweck der ganzen Übung.
Nunja, mir ist jedenfalls aufgefallen, da es mich immer gestört hat, dass der Passat zweimal blinkt beim aufschließen aber keinmal beim abschließen, dass er sehr wohl blinken kann. Woran es scheitert ist die Tür hinten links, wenn man den Stift beobachtet, dann geht der beim Abschließen runter und danach wieder ein Stückchen hoch (ist aber abgeschlossen). Nach erneutem Abschließen (per Funk), geht nur dieser eine Riegel komplett nach unten.
Nochmal drücken = DWA deaktiviert. Nochmal drücken = Auto blinkt einmal - abgeschlossen!
Also, sollte ich das Schloss eventuell noch einmal ausbauen und die Microschalter kontrollieren oder könnte der defekt woanders liegen, zum Beispiel der kleine Motor defekt, nicht genug Spannung oder so?

Bremsverschleiß nachrüsten:
Ihr wisst sicher, ich meine die Bremsbelagverschleißwarnanzeige in der MFA, jetzt ist nur die Frage
- kann man auf Anhieb sagen, ob das Modell den Kabelbaum bereits liegen hat oder nur per Ausstattungscode?
- Und jemand mit erfolgreichen Erfahrungsberichten eventuell?
Ansonsten muss ich neue Stecker ziehen an T32b, den grünen Stecker Pin 7 Kontrollleuchte für den Bremsbelag -K32- und die andere Leitung auf Masse, korrekt? Und natürlich noch vom Freundlichen das Steuergerät umprogrammieren lassen.
Das Kabel für den ABS Sensor hab ich bereits gefunden, allerdings vom Radkasten aus, also noch nicht geschaut, ob hinterm Handschuhfach / unterm Lenker der gewünschte Stecker liegt.
Der Ausstattungscode ist 9U1 oder? bzw. 9U0 falls nicht vorhanden? Mir ist leider irgendwie der RRM Sticker weggekommen, aber vielleicht finde ich ihn nochmal wieder. Steht das nicht auch in der Bedienungsanleitung?

Ladeluftschläuche / Öl:
Ich hab schon viel gehört, dass der Turbolader nach einiger Zeit ziemlich ölen soll und neulich dann gelesen, dass es meistens der Ladeluftweg ist, der verölt und durch den Öl austritt, ist das richtig? Ist es empfehlenswert, diesen zu reinigen und evtl. auf Undichtigkeit zu prüfen beim Kollegen?
Welche Schläuche müsste ich in dem Fall nehmen, gibt es da vielleicht einige Bilder, die würden das um ein vielfaches einfacher machen.
Außerdem die Frage - auf welches Öl hat VW sich jetzt für den Motor 1.8T geeinigt? Hab gelesen, dass ganz viele begeistert sind von 0W-40 wegen der Schmierfähigkeit im kalten Zustand. Als ich ihn gekauft habe, lief er mit 5W-40 und ich hab vor ca. 8000km einen Ölwechsel gemacht, wieder auf 5W-40 von Castrol glaub ich mit Magnatec oder so.
Allerdings glaube ich, wenn ich auf 0W-40 wechseln würde, außer frage dass es besser für den Turbo und generell alles wäre, dass dann der Ölverlust nur noch höher wäre durch den ölenden Turbo/(Ladeluft-)schlauch oder?
Und wie steht ihr zu dem Produkt "Motorspülung" vor einem Ölwechsel? Gut für den Motor oder eher nicht zu empfehlen?

Klimatronic:
Eins meiner akuten Sorgen, die Klimatronic ist ausgefallen, Übeltäter ist auch schon gefunden. Durch diese [...] Kopfsteinpflasterstraße Altstadt gewölbt in der ich wohne, habe ich mir den Klimaschlauch kaputt gefahren, inzwischen ist er vollständig durchgeknickst (also 0 Kühlmittel mehr) und hält nurnoch in dem kleinen Gummischlauchstück, da wo beide Schläuche gehalten werden. Ich hab das Auto ohne Unterbodenschutz gekauft und werde nach der Reparatur einen Unterbodenschutz instant mit anbauen, dann muss wenigstens der dran glauben und nicht der Schlauch oder die Karosserie.
Der Fehlerspeicher zeigt auch sonst keine weiteren Fehler an, auch nicht nach Selbstdiagnosetest.
Jetzt die Frage - Ist es gut für den Kompressor / Kondensator, wenn die Anlage die ganze Zeit kaputt/offen/leer ist und trotzdem angetrieben wird? Zurzeit hab ich die Anlage meistens auf OFF, aber wenn es Abends dann doch mal kühler wird, heiz ich gern nochmal auf 21 22°C.
Genügt es denn einfach, den Schlauch zu ersetzen, mit neuen Dichtungen natürlich, und die Anlage danach einfach wieder zu befüllen?
Hätte schon gern, dass die wieder läuft, falls das jetzt im August nochmal wieder richtig heiß werden sollte und wir irgendwo hin fahren wollen.

Kettenspanner:
Das für mich interessanteste Thema. Ich habe seit geraumer Zeit ein undefinierbares Rasseln im Motor, wenn ich im Stand Gas gebe, bis zum zweiten Gang vom Gas gehe, ca. um die 2000U/min und habe mich nun in letzter Zeit ein wenig belesen und denke, es wird wohl der Kettenspanner sein.
Jetzt hab ich ein Set gefunden mit Kettenspanner, neuer Dichtung und neuer Kette für ca. 100 und würd das gern die nächsten Monate mal in Angriff nehmen, bevor es noch in etwas schlimmeres, irreparables ausartet. Erstmal dazu - Ich habe gelesen, wenn man die Kette tauscht dann soll man
- den Ventildeckel abbauen
- Nockenwellen in OT bringen
- Zahnriemen markieren
- den Zahnriemen entspannen
- dann die Kettenposition an den Nockenwellen markieren
- sicherheitshalber der Hallgeber auch abschrauben (wegen eines Falles mit defekten Hallgeber)
- dann kann man die Lagerböcke abschrauben und die NW rausnehmen?
- danach/dabei den Kettenspanner und Kette machen?
Und wichtig ist nur, dass alles wieder genau so eingebaut wird, wie es vorher war, auf die Markierungen geachtet wird und bei der neuen Kette zwischen den Markierungen 16 Kettenglieder Platz sind, ist das so richtig? Ich denke, dass sich durch die eventuell geringfügig veränderte Kettenspannung eventuell auch die Steuerzeiten geringfügig ändern könnten, stimmt das? Oder bewegt sich das noch außerhalb des signifikanten Bereichs?
Außerdem bräuchte ich noch einen RepLeitfaden für den Motor wegen den Nm für die Schrauben.
Hab in einem anderen Thread gelesen, dass man das hier bekommen könne, wenn man danach fragt? *ganzliebguck*
Außerdem habe ich irgendwo noch gelesen, man solle für irgendwas so 30 Minuten warten und nicht zu schnell einbauen, was ist damit gemeint?

Hinzu kommt, mir ist neulich aufgefallen, dass ich beim fahren ein ziemlich lautes hämmern (vielleicht auch nageln) höre, teilweise schon ein wenig spüre. Allerdings ist das weg, sobald ich lenke oder auch nicht so schnell fahre. Umso schneller ich fahre umso deutlicher höre ich quasi die "Kolben schlagen", so würde ich es definieren. Hat das ebenfalls mit dem Kettenspanner zu tun oder ist das eventuell nochmal was anderes, z.B. ein defektes Motorlager?


Es tut mir sehr Leid, falls ich jetzt einige Themen doppelt angesprochen habe und hoffe ich bekomme kein Ärger wegen Multi-Threading oder weil ich nicht der SuFu mächtig sei. Ich hoffe trotzdem, dass einige sich ein bisschen Zeit nehmen, sich meinen (hoffentlich einigermaßen übersichtlichen) Post durchzulesen und mir mit ihren Erfahrungen bei meinen Sorgen weiterhelfen können.

Vielen Dank schon einmal für die Mühe

MfG Bjarne
 
dream

dream

Beiträge
1.181
Punkte Reaktionen
19
Zu den Microschaltern.
Die Symptome deutschen schon auf diese hin. Löte mal nochmal nach.
Ansonsten wirklich die Schalter austauschen.

Zur Climatronic.
Lange sollte das System nicht offen stehen. Die Bodenverkleidung ist schon sehr wichtig beim Passat mit A/C.
Bei meinem alten habe ich auch schon eine Leitung aufgerissen.
 
pmboma

pmboma

Beiträge
4.474
Punkte Reaktionen
43
Zur Climatronic noch eine Ergänzung:

Natürlich sollte der Kompressor nicht rennen solange die Anlage leer ist. Allerdings ist es kein Problem wenn die Lüftung läuft, egal ob jetzt 18 Grad oder 28 Grad eingestellt sind. Wichtig ist nur dass dabei Econ in der Anzeige steht. Sobald Auto oder nichts steht wird der Klimakompressor dazugeschalten, egal was für eine Temperatur eingestellt ist.
 
dream

dream

Beiträge
1.181
Punkte Reaktionen
19
Zur Climatronic noch eine Ergänzung:

Natürlich sollte der Kompressor nicht rennen solange die Anlage leer ist. Allerdings ist es kein Problem wenn die Lüftung läuft, egal ob jetzt 18 Grad oder 28 Grad eingestellt sind. Wichtig ist nur dass dabei Econ in der Anzeige steht. Sobald Auto oder nichts steht wird der Klimakompressor dazugeschalten, egal was für eine Temperatur eingestellt ist.
? Die Climatronic schaltet doch den Kompressor eh ab wenn der Druckschalter Unterdruck meldet.
 
pmboma

pmboma

Beiträge
4.474
Punkte Reaktionen
43
Mag sein, kenne mich diesbezüglich zu wenig aus. So bin ich mir aber sicher dass sie nicht trocken läuft.
 
dream

dream

Beiträge
1.181
Punkte Reaktionen
19
Wenn nach dem Starten die Anzeige der Climatronic blinkt ist der Kompressor aus :)
 

Bjey1992

Beiträge
20
Punkte Reaktionen
0
Erst einmal pmboma und dream vielen Dank, dass ihr euch die Zeit genommen habt!

Werde dann die Microschalter bei der nächsten Gelegenheit mal nachlöten, vielleicht ergibt sich das ja am Wochenende.
Wenn das Ergebnis enttäuschend/gleichbleibend ausfällt, neue Schließelektronik (in der die Microschalter sitzen)?

Und die Klimatronic blinkt am Anfang seine 15-20 Sek., womit er ja auch kritischen Fehler meldet.
Danke für den Tipp! Werde die nächsten Tage, falls ich das Ding nochmal anschmeiße, darauf achten auf ECON laufen zu lassen.

Genügt es denn nun einfach den Schlauch zu ersetzen und die Anlage neu zu befüllen?
Den Fehler kann man ja selbst über die Bedienelektronik löschen.

Werde mir die Ersatzteile auch gleich zum Beginn des Monats besorgen und einbauen, ein Kollege hat auch die Maschine, mit der man die Anlage wieder unter Vakuum setzt und mit Kühlmittel füllen kann.
 
dream

dream

Beiträge
1.181
Punkte Reaktionen
19
Wenn du sicher bist das kein Dreck rein gekommen ist kannst du es versuchen.
Auf jeden Fall brauchst du aber auch eine Trocknerpatrone.

War der Klimakompressor zu hören als sie noch funktionierte oder kaum Wahrnehmbar?
Bei meinem 98er war 2007 der Kompressor schabend zu hören und bei meinem 99er auch ab 2008.
Lief zwar bis letztes Jahr aber viel Metallabrieb im System ;)
 

Bjey1992

Beiträge
20
Punkte Reaktionen
0
Wie klingt das denn, wenn man den Klimakompressor im Stand hören kann?

Und wie funktioniert das mit der Trocknerpatrone?

Danke für die Hilfe.
 
dream

dream

Beiträge
1.181
Punkte Reaktionen
19
Naja, ob du halt nach dem Einkupplungsgeräusch noch was schabendes hörst.
Jetzt kannst du es natürlich nicht ausprobieren.
Ein guter Kompressor ist kaum zu hören.

Die Trocknerpatrone ist vorne rechts im Klimakreislauf, entzieht dem Kältemittel Feuchtigkeit.
 

Bjey1992

Beiträge
20
Punkte Reaktionen
0
Also, ich hab mir mal das Wochenende Zeit genommen und ein paar Reparaturarbeiten an meine Passat durchgeführt.

Ich hab angefangen mit Nockenwellen ausbauen und den Kettenspanner wechseln + neue Steuerkette und natürlich neue Dichtungen für Spanner und Ventildeckel. Das Rasseln im Motor ist aber leider immer noch vorhanden wenn ich auf 2000-3000 U/min beschleunige und dann Gas wegnehm, dafür läuft der Motor jetzt ein bisschen ruhiger.

Die Klimaleitung ist repariert und der Trockner auch getauscht. Wenigstens kommt jetzt wieder ein bisschen kalte Luft ausm Gebläse, morgen lass ich mir die Anlage wieder mit Kühlmittel befüllen, solange läuft sie noch auf ECON. Neuen Pollenfilter hab ich mir auch noch gegönnt.

Bei der Gelegenheit habe ich gleich den Keilriemen für den Klimakompressor und für die Servopumpe gewechselt, weil extrem brüchig und porös.
Allerdings quietscht die Lenkung jetzt (bei jeder Lenkbewegung), hat einer ne Ahnung woran das liegen könnte?
Hab gehört das kann auch passieren wenn der Riemen zu fest sitzt? Servo Ölstand check ich morgen nochmal, kann das auch passieren wenn man zu viel Hydrauliköl im Behälter hat? Hab gelesen im kalten Zustand soll der Stand auf Min. stehen, da sich das Öl beim warmen und laufenden Motor "ausdehnt".

Das nervigste ist immer noch das laute hämmern beim fahren (klingt wie die Kolbenschläge), umso schneller ich fahre desto lauter wird das Geräusch und heftiger die Vibration, inzwischen vibriert schon mein Schlüssel beim fahren ab ca. 120 km/h mit.
Ich hab im Internet nochmal ein bisschen Rat gesucht und gelesen, es könnte durch neue Koppelstangen wieder ruhig werden, was denkt ihr darüber?
Das hämmern hört immer beim lenken auf bzw. wird leiser, daher hat ein Kollege getippt, dass es evtl. mit der Lenkung zusammenhängen könnte.
Wenn ich dann wieder gerade lenke, ist es genau so nervig wie vorher.

Inzwischen mach ich mir ernste Gedanken, nicht dass das noch Folgeschäden für andere Teile am Auto hat.
Zylinderkopfdichtung ist dicht, keine dunklen Abgase.

Eure Meinung würde mich interessieren.

Danke für eure Zeit!
 
Schorni

Schorni

Beiträge
18.009
Punkte Reaktionen
132
Klemm doch mal testweise die ServoPumpe ab.
Dann siehst/hörst Du es ja ob es mit der Lenkung zu tun hat. ;)
 

Bjey1992

Beiträge
20
Punkte Reaktionen
0
Jetzt ist das Auto erst einmal in der Werkstatt, neues Kühlmittel für Klimaanlage.

Ich kann doch nicht einfach die Servopumpe abklemmen :x
Ist das nicht schädlich für die Lenkung, wenn ich ohne fahr?
 
Schorni

Schorni

Beiträge
18.009
Punkte Reaktionen
132
Jetzt ist das Auto erst einmal in der Werkstatt, neues Kühlmittel für Klimaanlage.

Ich kann doch nicht einfach die Servopumpe abklemmen :x
Ist das nicht schädlich für die Lenkung, wenn ich ohne fahr?
Ja ok, dann lassen.
War nur ein Rat wie man Fehlerquellen eingrenzen könnte.
 

Bjey1992

Beiträge
20
Punkte Reaktionen
0
Das quietschen der Servo war heute auch so gut wie komplett verschwunden, vielleicht liegt es ja wirklich nur daran, dass sich der neue Riemen erstmal einfahren muss. Trotzdem Danke für den Tipp!
 
Goha

Goha

Beiträge
45
Punkte Reaktionen
0
Kannst die Servo ruhig abklemmen, der Lenkung passiert nix, fehlt halt nur die Lenkunterstützung.
 

Bjey1992

Beiträge
20
Punkte Reaktionen
0
Danke für die Antwort, eventuell werd ich das mal an meinem nächsten "Basteltag" ausprobieren.

Inzwischen ist fahren bei ca. 180 km/h unerträglich geworden, das Hämmern und die Vibration werden immer lauter und stärker (und auch schneller, umso schneller ich fahre). Ich hab letztes Mal schon gedacht, gleicht pfeift mein Motor ab, Kolbenfresser oder schlimmeres. Wie siehts nun aus mit den Koppelstangen? Meinungen oder Erfahrungen? Eventuell Kolbenringe oder Zylinderkopfdichtung? Allerdings wie bereits geschrieben keine Abgasrauchfärbung und ich hab gemerkt, dass es beim rechtslenken nahezu komplett verschwindet, beim linkslenken allerdings nicht ganz. Inzwischen hört man es schon zwischen 50 - 70 km/h.

So und meine Klima ist jetzt auch wieder befüllt und dicht, allerdings - läuft nicht. Ich tippe auf Klimakompressor, hab gelesen wenn der sich "festgefressen" hat, ist das nicht diagnostizierbar durch z.B. die Selbstdiagnose durch das Climatronic Bedienfeld. Hab auch im Service-Mode schonmal geschnüffelt. Ausströmtemperatur Sollwert 5°C - Istwert 27°C und keine Abschaltbedingung des Klimakompressors, läuft also theoretisch (laut Elektrik).
Die Klappenstellungen und sonstige Werte sind soweit auch i.O., kann man die Funktion des Kompressors irgendwie prüfen, ohne die Front wieder abbauen zu müssen (und ohne zum Freundlichen zu fahren zur OBD Diagnose)?

Ich bedanke mich für jede Hilfe.
 
Goha

Goha

Beiträge
45
Punkte Reaktionen
0
Wie alt sind die Koppelstangen denn?
Übliches Verschleißteil, kostet nicht die Welt und ist auch schnell gemacht, selbst zu hause ohne Bühne.
Vllt hilfts
 

Bjey1992

Beiträge
20
Punkte Reaktionen
0
Meines Wissens nach noch nie gewechselt, jedenfalls nicht von mir.
Querlenker sind auch alle noch i.O., hatte das nur beiläufig im Internet mal gelesen..

Gerade auch nochmal ein bisschen gegoolet und bin gestoßen auf Ventilsteuerzeiten und unkontrolliertes Verbrennen in der Brennkammer (das eigentliche Klopfen). Da aber dieses Klopfen schon vorher da war, denke ich nicht dass es etwas mit dem Wechsel der Steuerkette und des Kettenspanners zu tun hat. Einzige war nur die Abweichung der Steuerzeiten auf den Nockenwellen von höchstens 1mm von den Markierungen (Pfeilen) auf den Lagerböcken. Hab ich aber 1:1 wieder so eingebaut wie es vorher war und besser konnt man die auch nicht "synchronisieren". Außerdem war der Zahnriemen auch wieder exakt so wie davor eingebaut worden. Kann es eventuell aber trotzdem an dieser Verschleißerscheinung liegen, dass die Ventile alle paar Jahre mal wieder nachgestellt werden sollten? Könnte mir allerdings nicht vorstellen, dass die Kolben gegen die Ventile schlagen, die waren alle Top beim NW Ausbau.

Und unkontrollierte Verbrennung? Eventuell Zündkerzen wechseln? Ich denke nicht, dass dieser Zustand auf Dauer gut für den Motor ist. Aber ich kann leider nur sagen, dass es sich wie die Kolbenschläge anhört, ob es jetzt wirklich direkt ausm Motor kommt (vermute ich) oder von der Lenkstange oder links oder rechts, das kann ich nicht mit 100%iger Genauigkeit sagen. Will jetzt aber demnächst mal n Kollegen der KFZ-Meister ist auch ne Testfahrt machen lassen und hoffe, der kann mir dann auch nochmal was dazu sagen.

Bin zurzeit bisschen knapp und deshalb sind schon diese 20 - 30 pro Koppelstange ziemlich viel, daher will ich das lieber nur ungern auf "gut Glück" mal austauschen, verstehst du? Hab mich schon geärgert wegen dem Kettenspanner und Steuerkette, dass das Rasseln danach immernoch vorhanden war, die guten 100 hätt ich dann auch anders ins Auto investieren können. :/
 

Bjey1992

Beiträge
20
Punkte Reaktionen
0
Hab vor ein paar Tagen das hier gefunden:
passattreff.de/f/t136-loesung-fuer-klopf-und-schlaggeraeusche-beim-3b-3bg

und da steht halt unter Symptome 4 das Klopfen und Vibrieren, allerdings spüre ich keine starke Vibration in der Lenkung, sondern im ganzen Auto und das kommt aus dem Motorraum :(

Daher befürchte ich, einfach Koppelstangen wechseln, damit ist es nicht getan..

Ich weiß ja auch, dass mein Motor ziemlich empfindlich sein soll, 20 Ventile und dann noch der Turbolader.

Könnten die Brennräume vielleicht auch zu heiß werden weil die Ladeluftschläuche zu verdreckt und verölt sind?
Muss allerdings zugeben, beim Turbo bin ich nicht ganz so auf der Höhe wie das alles funzt.

Hilft eventuell auch Ölwechsel? Letzter war glaub ich im Januar, ca 10Tkm bisher gefahren und ist 5W-40 von Castrol mit Magnatec oderso.
 
Thema:

Passat 1.8T ANB '99 Kettenspanner (Rasseln, Motorklopfen) - Klimatronic - Ladeluftschläuche / Öl - Bremsverschleiß nachrüsten? - Microschalter

Passat 1.8T ANB '99 Kettenspanner (Rasseln, Motorklopfen) - Klimatronic - Ladeluftschläuche / Öl - Bremsverschleiß nachrüsten? - Microschalter - Ähnliche Themen

Passat 1.8T ANB '99 ABS-Hydraulikblock neu, Steuergerät verdrahten; ASR nachrüsten: Hallöle, ich hab mal wieder an meinem Passat einige Dinge, die erledigt werden müssen und hoffe erneut auf eure fachkundigen Meinungen. :)...
Passat qualmt sehr stark - Turbo defekt?: Hallo zusammen, ich möchte Euch mein Auto vorstellen: ein Passat 3BG aus dem Jahre 2003, mit einem 1.8T Motor und 150 PS. Aktuelles Problem 1...
Meine rollende Baustelle... [Motor + Getriebe]: Hallo alle miteinander, ich lese schon etwas länger als Gast mit und habe so auch schon das ein oder andere Problem gelöst bekommen. Aber jetzt...
Nockenw.-kette rasselt/Hoher Ölverbrauch/ Blau-Grauer Rauch: Hallo zusammen, bin etwas ratlos wie ich in o.g. Thematik weiter vorgehen soll. Vorab Information zum Fahrzeug (1.8 T MKZ: AEB;EZ: 02/1998, ca...
Merkwürdige Probleme mit Kühlwassertemperatur: Hallo zusammen, das Problem betrifft meinen Passat 3B Variant, 1,8er 20V ADR Motor, Baujahr 97 Zuerst mal zur Vorgeschichte. Der Wagen war...
Oben Unten