Notlauf auch nach Gaspedalwechsel

Diskutiere Notlauf auch nach Gaspedalwechsel im Elektrik & Co. 3B / 3BG Forum im Bereich Passat 3B / 3BG ( B5 / B5.5 ); Hallo Leute Bin ganz neu hier und hab ein Problem, welches mich zum verzweifeln bringt. Mein Passat (1.9 Tdi AHH 90 ps von 06/99) nahm kein Gas...

Dennishelmrich

Beiträge
4
Punkte Reaktionen
0
Hallo Leute
Bin ganz neu hier und hab ein Problem, welches mich zum verzweifeln bringt.
Mein Passat (1.9 Tdi AHH 90 ps von 06/99) nahm kein Gas mehr an und ging in erhöhten Leerlauf.
Soweit so unschön. Problem kannte ich, hatte ich schon einmal. Ab 30 km/h konnte ich dann dank Tempomat
Beschleunigen und mich nach Hause quälen. Fehlerspeicher ausgelesen: Fahrpedalwertgeber 1+2 Signal unplausibel, Fehler sporadisch.
Klare Kiste dachte ich mir. So wie schon einmal vor 60.000km / 2 Jahre. Damals gebrauchtes Pedal vom Verwerter und alles war gut. Ich also wieder ein gebrauchtes bestellt, Auto stehen gelassen, 2 Tage gewartet alles wieder normal. Habe prophylaktisch dann trotzdem das "neue" gebrauchte eingebaut und bei einem kurzen Test festgestellt dass alles so funktioniert wie es soll.
Auf der Probefahrt allerdings wieder das gleiche Problem... Gut dachte ich mir . Gebrauchtteile können auch defekt sein. Gegenprobe mit dem Gaspedal aus dem Passat meines Vaters. Gleiches Spiel ?!:(. (Die beiden Pedale aus meinem Passat funktionieren einwandfrei in dem meines Vaters)
Leitungen zum Steuergerät alle i.o,habe ich nachgemessen . Kupplungsstation am Steuergerät, weißer Stecker auch in Ordnung, keine Feuchtigkeit .
Jedes mal nach berühren des Pedals Notlauf.
Ich hoffe ich konnte mein Problem verständlich erklären.
Google konnte mir nicht helfen und auch im Forum habe ich kein auch nur ähnliches Problem gefunden.
Es wäre schön wenn jemand eine Idee hätte in welche Richtung ich die Fehlersuche fortsetzen kann. Ich bin selbst Kfz-mechatroniker aber nun bringt mich ausgerechnet mein eigenes Auto zum verzweifeln. Vielen Dank im Voraus
 
Matthias

Matthias

Moderator
Beiträge
9.063
Punkte Reaktionen
20
Bremslichtschalter defekt oder falsch eingestellt?
 

Dennishelmrich

Beiträge
4
Punkte Reaktionen
0
Hallo Matthias
Bremslichschalter funktioniert laut Istwerte des stg. Ich weis wodrauf du hinauswillst, das würde aber doch nicht erklären warum er den Leerlauf auf 1100 u/min anhebt sobald das Gaspedal berührt wird oder ? Trotzdem schon einmal danke für die rasche Antwort . Habe gerade eben gestartet, alles soweit normal. 4-5 gasstöße hat er angenommen, danach wieder notlauf
 

Dennishelmrich

Beiträge
4
Punkte Reaktionen
0
Leitungen hab ich nach gemessen. . Untereinander, gegen Plus, gegen Masse ..... Alles so wies es sein soll... Laut Schaltplan ist das Pedal auch mit allen Leitungen ans stg. Angeschlossen ... Also fällt alles bis zum stg. Doch eigentlich weg oder ? Also wodran soll es dann liegen ? Stg. Selber ? Vlt sogar VEP selbst ? So ein Mist
 
Matthias

Matthias

Moderator
Beiträge
9.063
Punkte Reaktionen
20
Besorg dir passende Kontakte und bau dir nen direkt verlaufenden Kabelbaum vom Pedal zum MSG.

Grüsse
Matthias
 

Dennishelmrich

Beiträge
4
Punkte Reaktionen
0
Alles klar, dann werde ich das mal heute Abend ausprobieren und euch berichten. Danke schoneinmal👍<br /><br />-- 04.12.2013 - 20:41 --<br /><br />Sooo. Leitungen Neu gelegt.. Keine Veränderung :( habe heute auch ein anderes Steuergerät bekommen und danach eingebaut und angelernt. Auch da keine Veränderung . Wenn ich das richtig sehe ist doch dann alles was zwischen Gaspedal und stg. Hängt i.o oder ? Also warum dann der Fehler mit dem Gaspedal ? Ich verzweifle :(
 

smitti89

Beiträge
3
Punkte Reaktionen
0
Hallo,
kann einer was dazu sagen ob es geholfen hat ?
ich habe leider das selbe Problem!
Habe das Gaspedal getauscht! leider ohne Erfolg. :(
den schwarzen Stecker im Wasserkasten unter dem Motorsteuergerät habe ich mir auch angeguckt der sieht ganz normal aus !

KANN EINER HELFEN?
:) :) :) :)
 
Schorni

Schorni

Beiträge
18.034
Punkte Reaktionen
136
Auto? Motor? Baujahr? Fehlerspeicherinhalt? Teilenummer alt/neu?
 

smitti89

Beiträge
3
Punkte Reaktionen
0
Danke fuer deine schnelle Antwort.
Auto: Passat 3B
Motor 1.9tdi
Fehlercode: 18047[sup][/sup]
[sup]Bauhjahr:2001[/sup]
[sup]Teilenummer: 8D1721523[/sup]
[sup][/sup]
[sup]Also mein gaspedal funktioniert wenn es draußen ein paar tage trocken ist meistens ohne probleme. Wenn es nass ist kann ich eigendlich immer nur mit dem tempomat fahren! [/sup]
[sup]Den schwarzen stecker unter dem motorsteuergerät habe ich mir angeguckt dieser sieht ganz normal aus keine korrosion. [/sup]
 
Schorni

Schorni

Beiträge
18.034
Punkte Reaktionen
136
Leider ist eine einzelne Nummer nicht wirklich Aussagekräftig.
Ein Speicherauszug wäre sicher hilfreich.
Ebenso welche Teilenummer alt UND neu es jeweils waren.
Wenn identisch, wäre sicher ein Hinweis darauf auch hilfreich. ;)
 

smitti89

Beiträge
3
Punkte Reaktionen
0
Das gaspedal wurde gegen das gleiche ausgetauscht 8D1721523

Ein speicherauszug habe ich leider nicht. :(
 

Anhänge

  • 6BF0A2A3-E738-4BA8-9D8F-54616653F248.jpeg
    6BF0A2A3-E738-4BA8-9D8F-54616653F248.jpeg
    3,5 MB · Aufrufe: 444

Pikachu7

Beiträge
2
Punkte Reaktionen
0
Hallo,
Ich habe ein ähnliches Problem bei meinem passat 3b, 1.8,125 ps, bj.99

Der Fehler trat zum ersten mal vor 1,5 Monaten auf, Auto fiel in den notlauf und ich konnte kein Gas geben. Motor hielt beim erneuten starten keine Drehzahl. War in der Werkstatt, hieß es unterdruckschläuche sind porös und kleben zusammen. Wurden somit getauscht. Soweit so gut. Hatte das Auto wieder und es lief 400km nach den km wieder das gleiche Problem nur das ich diesmal im epc Modus weiter fahren konnte ohne gravierenden Leistungsverlust. Auto lief bei erneutem starten normal. Epc Lampe war aus. Und der Fehler trat nur sporadisch auf.

War Fehler auslesen.
1 wurde angezeigt : unterspannung sporadisch.

Nicht weiter dramatisch bin weiter gefahren und gut 50 km später war mein ganzes Auto wieder lahmgelegt. Konntees zwar starten aber es hielt wieder nicht die Drehzahl sondern stieg und fiel dann ganz ab und das Auto geht aus

Erneute fehlerauslese ergab dann plötzlich mehr Fehler

Unter anderem
Gaspedal Sensor 1+2 unplausiblessignal
Lmm
Unterspannung
Bremslichtschalter

Kann ja alles auf einmal nicht sein.

Haben das steuergerät ausgebaut und nach korossionen gesucht und es letzendlich zu vw eingeschickt zum überprüfen, steuergerät laut vw in Ordnung

Nun bin ich planlos und weiß nicht was es noch sein könnte.
Vermute eine scheuestelle und ein kabelbruch, nur die Frage wo ?
Hatte jemand schon mal das Problem dass die Fehler nur sporadisch auftreten? Würde ungern mein passat verkaufen da er erst 175.000 gelaufen hat
 

Matten

Beiträge
6
Punkte Reaktionen
0
Hallo,
bei meinem Passat ähnliches Poblem.
1,9TDI, 66KW, Bj2000.
Läuft im Standgas ganz normal, wenn ich dann die Drehzahl erhöhe auf über 1000U/min, nimmt er plötzlich kein Gas mehr an
und die Leerlaufdrehzahl erhöht sich von alleine auf ca. 1200U/min.
Gleichzeitig leuchtet dann das gelbe Dreieck und ABS auf.
Nach ca. 30 sec. blinkt dann noch das Vorglühzeichen auf.
Fehlerspeicher Motor: 18047 Geber Gaspedalstellung 1/2 (G79 / G185)
unplausibles Signal P1639 35 00
Fehlerspeicher ABS: 18264/65 Drosselklappenpoti (G69)
Error P1857 / P1856 35 10
Ich hatte ein ähnliches Problem schon an einem T4 2,5TDI, da lags am Bremslichtschalter.
Hab den vom Passat heute ausgebaut, der funktioniert aber, glaub ich.
Werde jetzt mal auf Verdacht neuen einbauen, glaub aber nicht das es dann funktioniert :unsure:
Kann es auch der Schalter am Kupplungspedal sein?

Tschau
 

Matten

Beiträge
6
Punkte Reaktionen
0
Hallo,
werde morgen mal probieren ob ich das auslesen kann.
Wenn es so wie beim T4 geht müsste ich das hinkriegen.
 

Matten

Beiträge
6
Punkte Reaktionen
0
Hab das Gaspedal ausgelesen bei eingeschalteter Zündung, es hat funktioniert.
Daraufhin Motor angelassen und Gas gegeben und siehe da es geht plötzlich wieder.
Bremspedalschalter eingebaut, Fehlerspeicher gelöscht und heute eine 25 km Probefahrt gemacht, er fährt wieder ganz normal.(y)
Als der Fehler auftrat hat es extrem geregnet, ich vermute mal dass es an der Nässe lag.
ich hoffe es passiert nicht wieder.

Tschau
 
Schorni

Schorni

Beiträge
18.034
Punkte Reaktionen
136
Getriebe, war schon öfter Them zwecks Wasser und Ausfall usw ;)
 
Thema:

Notlauf auch nach Gaspedalwechsel

Notlauf auch nach Gaspedalwechsel - Ähnliche Themen

Fehlercode P0642 Motorkontrolle leuchtet, Notlauf - verschoben: Hallo Gemeinde, Bin nun endlich dazu gekommen den Fehlerspeicher erneut auszulesen mit aktualisierter Software. Das Thema hab ich auch...
3C5: Motor unruhig, laut, klirrt....Kraftstoffdruckregelventil.... oder Steuerkette? mit MP3: Hallo, ich besitze einen Passat B6 (oder auch 3C5) 1.4 TSI 16V, BJ Ende 2008 .Gebraucht gekauft, Ausstattungsvariante laut Verkäufer...
TT5 Notlauf + weitere Fehler im FS: Hallo, ich habe ein Problem mit meinem 98er Passat 3B Variant 1.8t (AEB) mit Tiptronic und 212tkm auf der Uhr. Ich hatte zunächst Probleme beim...
Meine rollende Baustelle... [Motor + Getriebe]: Hallo alle miteinander, ich lese schon etwas länger als Gast mit und habe so auch schon das ein oder andere Problem gelöst bekommen. Aber jetzt...
V6 2.5 TDI Steuergerät Einspritzpumpe defekt: Moin Moin! Kurz etwas zur Vorgeschichte: Habe mir vor kurzem einen Passat 2.5 TDI 4M Variant zugelegt um ihn wieder aufzubauen. Er war bei...
Oben Unten