Meine rollende Baustelle... [Motor + Getriebe]

Diskutiere Meine rollende Baustelle... [Motor + Getriebe] im Allgemein 3B / 3BG Forum im Bereich Passat 3B / 3BG ( B5 / B5.5 ); Hallo alle miteinander, ich lese schon etwas länger als Gast mit und habe so auch schon das ein oder andere Problem gelöst bekommen. Aber jetzt...

MK93

Hallo alle miteinander,
ich lese schon etwas länger als Gast mit und habe so auch schon das ein oder andere Problem gelöst bekommen. Aber jetzt will ich mich doch mal aktiv an die Experten wenden.
Zu meinem Auto: Ich bin (mehr oder weniger) stolzer Besitzer eines 3B Limo 1.8 (MKB: ADR, GKB: DHZ) mit 125ps, Schaltgetriebe und Climatronic, BJ '97 mit etwa 175TKM runter.
Ich (Azubi Fachinformatiker mit Hobby Elektronik), mein Vater (gelernter KFZ-Schlosser) und ein Bekannter (KFZ-Meister mit eigener Werkstatt; spezialisiert auf Mercedes G-Modelle) beschäftigen uns schon länger mit meinem Passat. Seit einigen Monaten plagen mich große Probleme: zum Einen immer wiederkehrender Ölverlust und zum anderen Motor- und Getriebeprobleme.
Die Ölverluste ließen sich immer relativ einfach beheben. Das erste Mal war die Dichtung am Ölfilter kaputt; einige Monate später war es eine Unterlegscheibe einer Schraube am Motor, wo genau weiß ich jetzt gar nicht. Die hatte sich jedenfalls durch die Motorwärme verzogen und war undicht. Getauscht, dicht. Das ist jetzt wenige Wochen her. Gestern spricht mich ein Kollege an, dass unter meinem Auto auf dem Firmenparkplatz Ölflecken seien. Stimmte leider... Auto aufgebockt und druntergelegt, soweit ich das erkennen konnte, schon wieder Ölfilter und am Getriebe kommt es auch ganz dünn runtergelaufen. Ich fahre ihn heute Abend auf die Bühne und schaue mal genau drunter. Vielleicht wieder nur ne Kleinigkeit, hoffe ich. Außerdem war das Motoröl, dass bei der letzten Inspektion gewechselt wurde, sehr schlecht. Es war viel zu flüssig und roch nach Benzin. Aber warum wussten weder mein Vater, noch der Bekannte. Im Kühlerwasser ist jedenfalls keine andere Flüssigkeit.
Getriebe: Von meinem vorherigen Passat (1.6 Variant BJ '99) war ich es schon gewohnt, dass der 1. Gang nur mühselig rein ging. Damals hatte ich gelesen, dass es wohl der Synchronring war. Von daher war ich nicht verwundert, dass mein "neuer" das gleiche Problem hat, wenn auch nicht so schlimm. Allerdings hatte ich schon Bedenken, weil der Rückwärtsgang auch nur relativ schwer rein geht. Mittlerweile geht der Rückwärtsgang mitunter auch nach langer Fahrt nur mit Gewalt, manchmal gar nicht, zumindest aber sehr schwer rein. Außerdem ruckt das Auto mittlerweile sehr stark beim Ein- und Auskuppeln und ich kann immer häufiger während der Fahrt Geräusche aus dem Getriebe hören; es klingt so, als wäre da Sand drin (also es rauscht so komisch). Ich hab keine Ahnung wie mein Vorgänger mit dem Auto umgegangen ist... ich hatte jedenfalls bei der letzten Inspektion etwas Getriebeöl aufgefüllt, aber besser wurde es dadurch leider nicht. Ich werde deshalb demnächst auch mal einen Ölwechsel durchführen in der Hoffnung, dass es danach besser geht.
Motor: Anfangs war ich echt angetan von der guten Leistung. Kleine Zwischenspurts auf der Autobahn sind normalerweise damit kein Problem, wenn auch der Verbrauch dann deutlich hoch geht. Aber da ich <10km Autobahn habe ist das nicht weiter schlimm. Ansonsten besteht meine Fahrtstrecke zum Großteil aus einer Bundesstraße, auf der ich auch mal schnell an einer der wenigen Überholmöglichkeiten aufdrehen könnte. Aber mit der Zeit nahm die Leistung immer weiter ab. Aufgefallen ist es dadurch, dass sich mein Schaltzeitpunkt von anfänglich 2000 auf 2500, teilweise sogar 3000 U/min verschoben hat. Beim Anfahren fehlt mir manchmal komplett die Leistung, sodass ich deswegen an Kreuzungen und Auffahrten schon einige Beinaheunfälle hatte. Da half es auch nix, das Gaspedal bis zum Boden durchzutreten, da kam zunächst garnix. Ich dachte erst, der Motor säuft ab, dann auf einmal Raketenstart. Außerdem ruckt er beim Gasgeben und -wegnehmen stark. Und auch beim Rollenlassen ruckte er extrem, da war dann immer Nicken angesagt. Zunächst war das nur in der Ebene und Bergauf-, später auch beim Bergabfahren. Vorher konnte ich sogar im 3. Gang mit Standgas leicht bergauf fahren. Also habe ich erst mal die Zündkerzen überprüft - alle 4 verschlissen, außerdem war ein Zündkerzenstecker kaputt. Also fix neue geholt und eingebaut, lief wieder einigermaßen. Nur wenige Wochen später das gleiche Spiel schon wieder. Also direkt wieder nach den Zündkerzen gesehen - alles in Ordnung. Luftfilter habe ich auch mehrmals gereinigt - half auch nicht wirklich. Da in den letzten 12 Monaten der Motor auch gerne mal nach dem Starten ausging, hatte ich schon die Befürchtung, der Passat tut seine letzten Atemzüge - auch weil große Reparaturen aufgrund des kleinen Budgets nicht wirklich möglich sind. Also hier im Forum mal alles raugeschrieben, was an dem Problem Schuld sein könnte:
  • Ölabstreifring
  • Zündspule
  • Einspritzanlage
  • LMM
  • Drosselklappe
  • Vergaser
  • Temperatursensor
  • Kraftstofffilter
  • Kraftstoffpumpe
  • Zündkabel
  • Lambdasonde
Ein Diagnosegerät besitzt leider niemand, und beim :) kann ich das nicht auslesen lassen. Die wollen dafür eine nicht ganz unerhebliche Gebühr haben. Aber da ich ja ne Climatronic habe hab ich mir gedacht "Liest du mal darüber den Fehlerspeicher aus". Und? Nix.
Vor wenigen Tausend KM habe ich meinen Passat jedenfalls in eine freie Werkstatt im Ort gebracht, die mir dann Zahn- und Keilriemen inkl. Rollen tauschten. Das steht lt. Serviceplan zwar erst bei 180TKM an, aber da der Vorbesitzer den 1. Wechsel mit 120TKM deutlich überzogen hat und die Spannrolle auch locker war, bin ich auf Nummer sicher gegangen. Ergebnis: ich war mehr als ein Monatsgehalt los, dafür lief der Motor aber wieder ruhiger und ich habe eine etwas höhere Leerlaufdrehzahl. Auch das Quietschen der losen Spannrolle ist weg. Dass er aber immer wieder einige Sekunden beim Anfahren braucht, um das Gas anzunehmen, lies sich dadurch nicht beheben. Ich hatte gehofft, dass der Riemen vielleicht durchrutschte - war wohl nicht der Fall. Also wieder Haube auf und die Liste der möglichen Probleme so gut es geht abarbeiten. Angefangen beim LMM: habe auf Youtube eine Anleitung zum Prüfen gefunden und da ich im Besitz eines Multimeters bin konnte ich auch Nachmessen. Ergebnis: LMM funktioniert. Als Nächstes wollte ich dann die Zündanlage erneut überprüfen. Und als ich die Verkleidung des Motors wegnehme stoße ich auf einen "kurzen" Übeltäter: der Schlauch zwischen Drosselklappe und Einspritzanlage ist durch - er zog also wohl die ganze Zeit Fremdluft. Rüber zum Bekannten, Schlauch geholt, ausgetauscht, Probefahrt - er zieht wieder! Ich war überglücklich. Aber meine Freude sollte nicht von langer dauer sein. Erster Arbeitstag, ich fahre auf der A66 - aus dem Rheingau kommend sind da nur 100 erlaubt. Also kann ich nur beim Überholen testen, ob es sich wirklich gebessert hat. Und siehe da: ich kann wieder bei Rennen mithalten. Yes! Runter von der Autobahn, an der Kreuzung links abbiegen. Da kommt einer, gibste halt Gas - er verschluckt sich schon wieder. Nächster Beinaheunfall. Na toll. Die letzten Tage habe ich es aufgrund eines Streckenwechsels deutlicher gemerkt - bergauf einen LKW bei Tempo 70 üerholen ist nicht mehr wie anfangs im 4., sondern nur noch mit riesigem Dröhnen im 3. Gang möglich. Also wieder alles auf Anfang, ich weiß nicht mehr weiter. Auch mein Bekannter weiß nicht, woran genau es liegen könnte. Und wenn ich jetzt alle möglichen Teile auf Verdacht tausche, bezahle ich dafür schon mehr, als das Auto in der Anschaffung gekostet hat ||

relevante Reparaturen:
  • Öl- und Filterwechsel im Sept. '14 (dürfte bei etwa 155TKM gewesen sein) -> danach zunächst kein Ölverlust mehr
  • 160TKM: 1l Öl nachgefüllt, Luftfilter gereinigt
  • 162TKM: alle Zündkerzen getauscht, 1 Zündkerzenstecker gewechselt
  • 165TKM: 1l Öl nachgefüllt
  • 168TKM: 1l Öl nachgefüllt, Ölfilter gewechselt -> ganz kurz kein Ölverlust mehr
  • 171TKM: 1l Öl nachgefüllt, Getriebeöl aufgefüllt, Unterlegscheibe einer Schraube am Motor getauscht -> kurze Zeit dicht
  • 174TKM: Zahn- und Keilriemen inkl. Zubehör getauscht, Inspektion, Ölwechsel, Servoöl nachgefüllt, Luftansaugschlauch Drosselklappe --> Einspritzanlage erneuert
Wichtige und sicherheitsrelevante Probleme:
  • 1. und R-Gang gehen tlw. nur extrem schwer rein (R-Gang in letzter Zeit vermehrt auch gar nicht)
  • Motor geht nach Starten sporadisch aus
  • Fenster hinten rechts öffnet nach Schließen sofort wieder (Einklemmschutz)
  • Tür hinten rechts geht nach Abschließen sehr oft wieder auf -> möglicher Unfallschaden an dieser Tür?
  • ruckt beim Ein- und Auskuppeln sowie Gas-Geben und -Wegnehmen extrem
Folgende weitere Probleme, die ich gerne behoben hätte, treten noch auf:
  • Climatronic geht nach Motorstart sofort an (auf Nachfrage, ob die :) die Einstellung im Komfortsteuergerät ändern könnten, bekam ich nur die Antwort "Seien Sie doch froh, dass sie bei so einem alten Auto überhaupt noch geht!". Sehr hilfreich...)
  • FFB sendet Dauersignal -> Transmitter kaputt (damit kann ich leben, aber wenn ich mir nur einen neuen Schlüssel kaufen müsste, wäre das ne Maßnahme)
  • Hupe geht schwer (auf der linken Seite muss ich richtig draufhauen und habe dann Angst, dass der Airbag auslöst ^^ natürlich nur Spaß)
  • Auto ruckt beim Anfahren, droht abzusaufen -> Getriebe/Kupplung?
  • Dichtungsgummis Windschutzscheibe zerbröseln
  • Tankanzeige spinnt -> evtl. Schwimmer?
  • Düsen Scheibenwaschanlage verstellen

Jetzt überlege ich mir, ein Diagnosegerät zu holen. Stimmt die Angabe im Internet, dass mein Passat eine OBD-2 Schnittstelle hat? Dann würde ich mir ein Gerät zulegen, auch weil ich die anderen Autos aus der Familie damit auslesen könnte.

Also, Getriebeöl werde ich demnächst noch Wechseln und den Benzinfilter besser auch mal.

Vielen Dank für jegliche Hilfe! :)
 
Schorni

Schorni

Beiträge
18.009
Punkte Reaktionen
132
Ich habe (ehrlich gesagt) nur den ersten und den letzten Satz gelesen.



MK93 schrieb:



Jetzt überlege ich mir, ein Diagnosegerät zu holen. Stimmt die Angabe im Internet, dass mein Passat eine OBD-2 Schnittstelle hat? Dann würde ich mir ein Gerät zulegen, auch weil ich die anderen Autos aus der Familie damit auslesen könnte.
Dein Wagen hat wie jeder andere Diagnosefähige Wagen, einen OBD-Anschluss = OnBoardDiagnose-Anschluss


Das hat mit "OBD1 / OBD2" oder so Müll nichts zu tun. Das sind "möchtegern-Standard-Bezeichnungen" der Protokolle die irgendwer mal erfunden hat und es "cool" klingt...

Dein 1997'er ist ein normaler Passat ohne CAN-Bus. Für den reichen Diagnose-Systeme OHNE CAN.
Ab G5 Plattform dann INKL respektive NUR CAN.

Ein Diagnosesystem was Deinen und 99% der anderen VAG-Fahrzeuge abdecken kann, wäre dann zb VCDS und da ein Hex-COM+CAN oder Hex-Can-USB.

Für Deinen allein würde ein NO-CAN aka Hex-COM oder Hex-USB reichen.

Kostet ab 99Dollar für VCDS-Light und nen No-Name Interface.
Oder ab 179€ für "Echtes VCDS" inkl Dongle-Interface.
Hex-Can-USB dann inkl all inkl für 399€.
 
Thema:

Meine rollende Baustelle... [Motor + Getriebe]

Meine rollende Baustelle... [Motor + Getriebe] - Ähnliche Themen

Benötige Hilfe zur Fehlersuche am 6 Gang Getriebe 4 Motion. Kraftschluß Verlust: Hallo Forengemeinde. Ich fahre einen 3bg 1,9 TDI 4 Motion mit 6 Gang Handschaltung. BJ.2001, 160000 Kilometer. Ich bin heute auf der Autobahn...
Motor Qualmt schwarz: Hallo haben einen 3bg 1.6 102ps (EZ 02.2002)5 Gang Schalter, gekauft, 166 Tkm. Es wurde vorm kaufen neue HU, Ölwechsel gemacht und der Zahnriemen...
[GELÖST] Passat 3B 1.6 Automatik AG4 schaltet nicht: Guten Abend alle zusammen! Meine 4Gang Automatik , VW AG4 mit dem Steuergerät Siemens 01N 927 733 EG schaltet oft nicht. Der Passat ist ein 1.6er...
Unrunder Motorlauf, Motor nagelt: Hallo, nachdem ich offensichtlich meinen 1. Beitrag im falschen Abteil gepostet habe versuche ich es noch einmal. Zumindest mal vielen Dank für...
Elektronikprobleme vermutlich Geschwindigkeitssignal: Hi, folgendes hoffentlich letztes Elektronikproblem besteht bei meinem Passat B3 1998: Nach dem Anschalten der Zündung liegt offenbar ein...
Oben Unten