AVF weiss/grauer Rauch nach Überhitzung

Diskutiere AVF weiss/grauer Rauch nach Überhitzung im Motor & Co. Forum im Bereich Modellübergreifende Themen; Hallo, nachdem ich jetzt sehr lange problemlos unterwergs war (235tkm) hat es mich nun leider erwischt. Motor 1,9 TDI AVF, gechiped Bei einer...
Fritz

Fritz

Beiträge
944
Punkte Reaktionen
2
Hallo,

nachdem ich jetzt sehr lange problemlos unterwergs war (235tkm) hat es mich nun leider erwischt. Motor 1,9 TDI AVF, gechiped

Bei einer Fahrt mit Hänger auf der Autobahn (Berge bei Pforzheim) hat leider meine Wasserpumpe schlapp gemacht. D.h. Wasser war komplett raus, ich hab es leider erst gemerkt dass die Temp.Anzeige schon rechts am Anschlag ist als die Meldung Kühlwasserstand kam.
Also gleich rechts ran und aus gemacht, aber vorher war ich leider sehr flott unterwegt und hab den Drehmomentvorteil von Schorni Stufe2 voll genutzt. Also hat er ordentlich Temp bekommen. Ich dachte noch Glück gehabt, dass der Zahnriemen nicht runter ist.

Jetzt hab ich eine neue Wasserpumpe montiert, Zahnriemen, Rollensatz Dämpfer neu usw. Wasser rein und laufen lassen.
Er ist ganz normal angesprungen, hört sich auch normal an.

Aber, aus dem Auspuff kommt eine weiss/graue Fahne und er hat innerhalb 1-2 Minuten soviel Öl in den Auspuff geschoben, dass 1. hinten aus dem Auspuff Öl tropft und 2. am Ölmeßstab kein Ölstand mehr sichtbar ist.
Der Wasserbehälter war offen, Wasserstand ist in etwas stehen geblieben, keine Blasen oder ähnliches.
Hat da jemand Erfahrung, kann Öl alleine weiss/hellgrau aussehen oder ist da Wasser auch noch im Spiel ?

1. Verdacht Turbolader hat sich bestätigt, der hat geschätzte 3mm Wellenspiel. Keine Ahnung ob das schon länger so ist.

Jetzt will ich aber nicht einfach einen neuen Turbo holen und dann merken dass noch viel mehr hinüber ist

Daher mal ein paar Fragen in die Runde:

1. Gibt es einen Zusammenhang, dass eine defekte Wasserpumpe den Turbo killt oder ist das Zufall. Der Lader ist noch der erste. Vorher weder Ölverbrauch noch Leistungsprobleme
2. Wenn der Motor selber noch einen weiteren Defekt hat, was zeigt sich so nach einer Überhitzung. Läuft der dann noch normal ? Was geht dann in der Regel kaputt, Zylinderkopfdichtung, Kopf ?
3. In der Bucht gibt es diverse Anbieter mit Austauschladern ab 250€ . Kann man sowas kaufen, vorallem wenn die Soft auf dem Steuergerät schon ordentlich Ladedruck macht ( ca. 1,7 bar)
4. Wäre das der Zeitpunkt über einen Upgrade-Lader nachzudenken ? Was müsste man dann sonst noch umbauen damit da auch Leistung draus wird ?

Bin für alle Anmerkungen, Tip's dankbar.
 
Zuletzt bearbeitet:
Schorni

Schorni

Beiträge
18.009
Punkte Reaktionen
132
Wenn die Wapu durch war und der so heiss geworden ist, kann es sein das die Kopfdichtung einen mit bekommen hat.
Dann zieht er da Öl/Wasser und der Lader geht ggf durch Ölmangel mit kaputt.

Austauschlader aka instangesetzt würde ich meiden.
Upgrade-Lader geht, zb vom Thomas aka H-Turbo.de
Je nach PD-Elemente geht dann auch noch etwas. ^^
 
Fritz

Fritz

Beiträge
944
Punkte Reaktionen
2
Bin ich der einzige der das Problem schon hatte ?

Irgenwie bin ich mißtrauisch, Turbolader und Wasserpumpe haben nach meinem Verständnis so wenig miteinender zu tun, dass ich es einfach für einen sehr großen Zufall halte wenn es beides gleichzeitig erwischt.
Läuft ein Turbolader mit 2-3mm Wellenspiel noch und macht Ladedruck ? Da habe ich keine Erfahrung, der Lader ist auf jeden Fall >150tkm gelaufen. Nur dass er jetzt plötzlich dermaßen viel Öl Richtung Auspuff schieben soll macht mich einfach stutzig.
Ich werde wohl morgen den Lader mal demontieren, dann müsste man doch sehen ob das Öl schon vom Kopf her kommt? Was meint Ihr.
Je nachdem was da rauskommt, gibt es dann nur einen Lader oder gleich ein Austauschaggregat vom Verwerter.
 
Schorni

Schorni

Beiträge
18.009
Punkte Reaktionen
132
Also wenn er echte 2-3 mm hat, ist der Platt.
Dann muss er aber auch links/rechts am Gehäuse anschlagen.
Sprich. Du müsstest Schleifspuren sehen.
Wenn er extrem heiss war, kann gut sein das der Ölfilm gerissen ist, dann geht der recht schnell kaputt.
 
Fritz

Fritz

Beiträge
944
Punkte Reaktionen
2
So, kleines Update,

nach der Demontage von Ansaug- und Abgaskrümmer sah alles normals aus, d.h. Ansaugkrümmer minimale Ölspüren und Abgas Ruß aber trocken.
Also neuen Lader bestellt und eingebaut. Scheint es tatsächlich geweisen zu sein, zumindes hat er 100km Probefahrt verdaut. Ölverbrauch auf der Strecke 0. Genaueres wird sich erst in ein paar Wochen zeigen.

Immer noch bin ich überrascht wieviel Öl so ein Lader innerhalb von Minuten in den Auspuff schieben kann. Hat heute im Leerlauf bestimmt 1h lang Öl aus dem Auspuff getropft (ist untertrieben am Anfang ist es gelaufen, ca 1 Liter) und das nachdem ich den Auspuff in der Mitte geöffnet hatte (da war auch 1 Liter rausgelaufen).
Das war das erste Mal dass beim Ölwechsel kaum was in der Ölwanne war, der Rest war im Auspuff.
 
Thema:

AVF weiss/grauer Rauch nach Überhitzung

AVF weiss/grauer Rauch nach Überhitzung - Ähnliche Themen

Turbotausch mit Verzweiflung: Guten Tag liebes Forum, da ich hier neu bin, möchte ich mich kurz vorstellen. Ich bin 38 Jahre alt und habe meiner Tochter vor 6 Wochen zum 18...
1.9tdi leistung wie 1.9sdi: guten tag, ich hoffe ich habe diese mal das richtige unterforum gefunden:) wenn nicht bitte noch mal drauf hinweisen oder falls öglich bitte...
Nockenw.-kette rasselt/Hoher Ölverbrauch/ Blau-Grauer Rauch: Hallo zusammen, bin etwas ratlos wie ich in o.g. Thematik weiter vorgehen soll. Vorab Information zum Fahrzeug (1.8 T MKZ: AEB;EZ: 02/1998, ca...
Verbrauchsanzeige im Stillstand / Kühlmittelstandsensor: Das sind ja 2 Dinge aufeinmal!!!! Passat Kombi 1.9 TDI – 130PS Bj. 08/02 Motorbez. weiss ich leider nicht auswendig! Hallo, habe leider nix...
Zylinderkopf abdrücken lassen???: Hallo zusammen! Ich fahre einen Passat 3BG Bj. 2001 mit 130 PS TDI Motor MKB AVF, der mittlerweile 165.000 km weg hat und wegen Kühlwasserverlust...
Oben Unten