ABS-Fehlermeldungen

Diskutiere ABS-Fehlermeldungen im Fahrwerk & Felgen/Reifen Forum im Bereich Modellübergreifende Themen; Hallo, ich habe seit ca. 2 Wochen Probleme mit dem ABS: Kurz nach starten des Wagens leuchtet das ABS Zeichen auf und es ertönt ein Warnsignal...

Jan

Beiträge
24
Punkte Reaktionen
0
Hallo,

ich habe seit ca. 2 Wochen Probleme mit dem ABS: Kurz nach starten des Wagens leuchtet das ABS Zeichen auf und es ertönt ein Warnsignal (3x Piepsen!). Manchmal leuchtet auch die Lampe "Bremsen" auf... Das ganze verschwindet entweder ziemlich direkt, oder spätestens nach ca. 1-2 Minuten... Leider habe ich es auch schon erlebt, dass das ganze während der Fahrt losging... ABS ist tatsächlich temporär deaktiviert... Sonst ist kein Unterschied im Bremsverhalten zu erkennen.
Dazu habe ich mal fogende Frage: Mein Bruder hatte ähnliches Problem mal bei seinem Motorrad (R1100 RS, BMW). Da der ABS-Selbsttest bei der Maschine immer zeitgliech mit dem Start direkt ausgeführt wurde, gab es (da war die Maschine 1 Jahr alt) Spannungsschwankungen, bei denen die 11,2 V Marke unterschritten wurde. Die Maschine reagierte dann mit der Warnmeldung... (Bei neueren Baujahren wird der Test leicht zeitverzögert durchgeführt, daher weniger Verbraucher bei Start, folglich keine Warnmeldung...
Kann es tatsächlich sein, dass die Batterie platt ist?! Meine Frau, die den Wagen eigtl. hauptsächlich fährt, hat auch von leichten Startschwierigkeiten bericvhtet (war aber nur 1x).
Meinen Freundlichen besuche ich vorerst einmal nicht (bei einem kurzen Besuch unterbreitete man mir den Vorschlag am 19.11. wiederzukommen ;.( Hat einer von Euch sowas schon mal erlebt?! Im Forum habe ich dazu bisher nichts gefunden...

Gruß Jan
 

Jan

Beiträge
24
Punkte Reaktionen
0
vielen dank für die antwort... ich war eben bei vw... (langsam habe ich keine lust mehr... mal fahre ich 2 wochen ohne meldung, dann wieder jeden tag... außerdem funktioniert das navi nicht bei der meldung...!) der freundliche konnte nichts auslesen... bekam irgendwie keinen zugriff... er meinte nur, dass ich mal einen termin machen sollte und das der wagen dann mal komplett durchgecheckt wird. "wenn sie glück haben, ist es nur eine sicherung, wenn sie pech haben, das steuergerät..." auf jeden fall hat er mir alleine für den check kosten von 150,- € prophezeit... hat jmd. noch eine idee?! ich bin ratlos!

EDIT BY BAUMI

mir ist noch was eingefallen... das steuergerät hat doch eine schutzschaltung, so dass bei zu niedriger spannung etc. das teil automatisch abgeschaltet wird, oder?! das würde doch ohnehin bedeuten, dass das teil nicht ausgelesen werden kann, oder ?! :)
gruß jan
 

Baumi

Moderator
Beiträge
4.485
Punkte Reaktionen
0
...verschoben...

@Jan

bitte demnächst die EDIT Funktion benutzen mit der Du einem Beitrag von Dir noch etwas hinzufügen kannst.

Ich habe das jetzt mal für Dich erledigt.

Many Greetz & MERYY X-MAS

Baumi
 

Enno

Moderator
Beiträge
1.968
Punkte Reaktionen
0
gtisteff schrieb:
Wenn du Glück hast ist es vielleicht ein defekter ABS Sensor.

Jan schrieb:
... außerdem funktioniert das navi nicht bei der meldung...!

So jetzt mal beides in Verbindung!
Du hast ein original Verbautes Navi?
Dann ist einer der Radsensoren im A. Daher bekommen die Navis auch noch nen Impuls. Und wenn der fehlt gehts Navi nicht.
 

Jan

Beiträge
24
Punkte Reaktionen
0
also... ich habe das navi 1 drin (original...;-))
die batterie scheint auch ok...
jetzt mal eine dumme frage: wenn das abs-steuergerät abschaltet, wie können dann die fehlermeldungen für die radsensoren angezeigt werden...? der vw-mensch meinte er käme nicht ins system... wie funktioniert das denn bei den anderen, wenn die dinger defekt sind... wieso wird bei denen das angezeigt und bei mir nicht... schaltet das steuergerät nicht immer ab?! ich checke das prinzip hier irgendwie nicht... die fehlermeldungen werden doch genau dort ausgelesen... wenn das abschaltet, wie können die jungs bei vw das auslesen ;-))) fragen über fragen ;-))))

gruß jan
 
DIDA

DIDA

Moderator
Beiträge
1.772
Punkte Reaktionen
4
solche probleme hatte vor kurzem mein bester freund mit seinem golf 4.

letztendlich hat sich das steuergerät esp und der lenkwinkelsensor verabschiedet. hat dann locker mal 1200 öre gemacht. 50 % übernahm vw.

aber es waren die selben symptome. aufleuchten der warn- und kontrollleuchte, fehlermeldung bremsen. aber auch ganz unregelmäßig. bis es dann bis zu letzt wirklich jeden tag so war. steuergerät und lenkwinkelsensor wurden ausgetauscht und siehe da alle i.O.

der fehler konnte aber ausgelesen werden.

dida
 

marc97

Beiträge
400
Punkte Reaktionen
0
@dida
du machst mir ja Hoffnung, :oops: die gleiche Fehlermeldung tritt bei mir mittlerweile permanent auf, wie alt ist der Golf und wieviele km ? Interessiert mich nur wegen der Kostenübernahme ....
Fehlermeldung konnte bei mir aber keine ausgelesen werden
 

ghosty

Beiträge
162
Punkte Reaktionen
0
Hi

Kann das auch an der kälte liegen? Bei mir ist das nämlich auch seit vorgestern.

Gruß
Steffen
 
DIDA

DIDA

Moderator
Beiträge
1.772
Punkte Reaktionen
4
der golf von meinem freund ist baujahr jan/2000 und hat 45000 kilomerterchen hinter sich. was eigentlich eine absolute frechheit ist. denn dieses bauteil ist meiner meinung nach absdolut sicherheitsrelevant, es sitzt in der mittelkonsole.

keiner konnte so richtig helfen. wir haben dann über einen arbeitskollegen seines vaters einen absoluten fachmann gefunden. war innungsbester in sachen neuester kfz-elektrik.

absolut kompetentes autohaus (sorg in ebern).

es half auf jedenfall nichts, die teile mussten ausgetauscht werden.
mein freund ist mit vw immer noch in kontakt um evtl. noch was zu reißen. sieht aber nicht besonders gut aus.

komischerweise hat er seinen motor (die alugurke 1,4l 16v kurbelwellengeschichte) komplett ausgetauscht bekommen und musste nur anbauteile und kleinteile berappen. der motor wurde komplett übernommen.

jetzt kanns du dir vorstellen das mein freund absolut die schn.... voll hat von vw. immerhin wurde so alles wichtiges ausgetauscht und das bei einem fahrzeug mit 3 jahren und ca. 45000 km.
motor komplett
lenkwinkelsensor und
das esp/abs steuergerät

er würde gerne meinen bora haben, weiss aber nicht so recht. er hat angst das er den gleichen schei.... mit meinem auto auch bekommt.
er hat echt keinen bock mehr auf VW :evil: :evil:

also bei den 1100 euronen waren auch wasserpumpe und das kleinzeugs von ihm dabei.

wenn du genaueres wissen willst, kann ich dir seine email-adresse schicken er ist gerne bereit dich zu informieren.

gruss dida
 

marc97

Beiträge
400
Punkte Reaktionen
0
@dida

Danke für die Antwort , bei mir war der Lenkwinkelsensor bereits am Tag der Auslieferung defekt ! Seitdem habe ich immer wieder Probleme mit ESP und ABS :evil: :evil: und die Freundlichen Helfer finden keinen Fehler :cry:
 
DIDA

DIDA

Moderator
Beiträge
1.772
Punkte Reaktionen
4
solche ding find ich ziemlich ätzend. immerhin geben wir nicht gerade wenig geld für diese kisten aus. man könnte wirklich meinen das der kunde mitlerweile als testperson fungiert um die serienreife zu erlangen. deswegen habe ich mich auch entschieden das 2004er modell zu kaufen und nicht erst 2005 eine neue komplettentwicklung zu erstehen. (kostet ja auch in der basisversion min. 1500 öre mehr als der aktuelle)

möchte nicht wissen was es mit dem neuen antriebsstrang und den anderen entwicklungen für tolle überraschungen gibt.

mein bora hat auch nach 4000 km den ersten lmm gebraucht. hat mich auch gleich gefreut. vor 4 wochen habe ich eine komplett neue lenkanlage bekommen (getriebe, hydraulikpumpe und spurstangen)
und das ende vom lied, "wir können nichts mehr tun, es wurde alles getauscht, wo die geräusche herkommen können wir nicht sagen". :evil:

tolle sache. wenn dieser blöde passat nur nicht so genial fahren und aussehen würde ??!?!! :wink:

aber jetzt freu ich mich trotzdem wahnsinnig (endlich mittelklasse!)

infreudigererwartungundhoffentlichmitwenigproblemen

dida
 

Jan

Beiträge
24
Punkte Reaktionen
0
ich bin immer noch nicht ab von meiner "batterie-theorie"... habe die über nacht mal ans ladegerät gehangen... mal sehen, was der wagen gleich sagt ;-)

gruß jan
 

Jan

Beiträge
24
Punkte Reaktionen
0
nein, die wars nicht... die batterie zeigt mir 12,4 V an und ist voll (keine ahnung wieviel Ampere, aber das Ladegerät zeigte voll an...) ich werde den wagen in der ersten januar-woche zu vw geben... keine ahnung mehr, was ich da sonst noch machen könnte...

gruß jan
 

v6basti

Beiträge
182
Punkte Reaktionen
0
Das kenn ich doch irgendwoher. Bei mir wars das Steuergerät für € 1100.- :cry:

Dein Navi funktioniert nicht, weil die Signale vom ABS fehlen, und die Meldung "ABS-Störung" Vorrang hat.


Bei mir fing es langsam an, erst in den Kurven, und dann immer häufiger.

Bei RAR bekommst du zwar das ABS-Aggregat, allerdings ohne Steuerteil. Und das ist in den meißten Fällen das was kaputt ist. Die Steuerteile dürfen sie nicht mit verkaufen, gehen zurück an VW, sagte man mir dort.

Aber vielleicht ist es bei Dir ja auch was anderes !!!

gruss v6basti
 

marc97

Beiträge
400
Punkte Reaktionen
0
@jan

gibts schon was neues :?: Bei mir war ein weiterer Aufenthalt in der Werkstatt ohne Ergenbis - nächster Termin 2.2. ...... :?
 

Jan

Beiträge
24
Punkte Reaktionen
0
hallo,

also bei mir konnten die herren nichts finden (außer den 120,- €, die sich bis dahin sicher in meiner tasche befanden...) als bei mir letzte woche mal keine fehlermeldung auftrat (das passiert sonst IMMER, keine ahnung woran es lag) bin ich zu vw und habe das abs-steuergerät auslesen lassen... die haben auch einen fehler gefunden (leitung sporadisch unterbrochen zwischen tacho und steuergerät vom abs... genauen fehlercode gebe ich noch bekannt). der typ hat irgendeinen reset durchgeführt und meinte das wäre es jetzt! allerdings hat es dann kurz danach wieder angefangen ;-( und jetzt kommts: (grins) meine frau ist gestern mit dem wagen unterwegs gewesen... (ok, das ist besorgniserregend, aber kein einzelfall... ;-) auf jedenfall hat sie einen bordstein mitgenommen... seitdem funktioniert alles normal... :D ) schien auch nicht doll gewesen zu sein... hat mich jedenfalls angerufen heute und ganz stolz erzählt, dass sie seit gestern keine fehlermedlungen mehr bekäme dank dem rempler :top: also... jetzt wisst ihr, was ihr zu tun habt... setzt den wagen mal kräftig gegen den bordstein (jetzt wo ihr noch winterräder drauf habt...) grins... ich tippe auf abs-sensor... keine ahnung... mal abwarten, wann und ob die fehlermeldung wieder auftritt...
 

marc97

Beiträge
400
Punkte Reaktionen
0
@jan
also wenn der nächste Termin nichts bringt, werde ich diese Variante mal ausprobieren, :lol: aber wenigstens haben sie meine Brieftasche nicht gefunden :D :D
 

Jan

Beiträge
24
Punkte Reaktionen
0
ok... der "bordstein-trick" war nicht dauerhaft von erfolg gekrönt ;-) ich habe mich jetzt noch einmal zu vw bewegt. mein steuergerät ist defekt... kosten: 1250,- € plus einbau! ;-( ich bin ziemlich frustriert, was den wagen angeht... klar, ist das kein billiges auto, aber ich habe innerhalb eines jahres an reinen (außerplanmäßigen) zusatzarbeiten zur "normalen" wartung (inklusive des abs) dann knapp 4000,- € gezahlt... das ist ziemlich frustrierend und doch auch nicht normal, oder?! zu dem abs-fehler: bei mir ist es gegen ende wieder besser geworden... (bevor garnichts mehr ging...) alle hoffnungen, dass es was anderes sein könnte haben sich dann bei dem termin bei vw zerschlagen... die beziehung zu meinem passi scheint im moment ein wenig "getrübt" ;-( mein auto mag mich nicht mehr und straft mich mit horrenden reparaturkosten... :oops:
 

marc97

Beiträge
400
Punkte Reaktionen
0
Uff !!!!
so, jetzt is es amtlich . ABS Steuergerät defekt - 1200 + Einbau ca. 1500,-
:?: :cry: der Freundliche meinte 30 % Kulanz wäre drinnen ! Is mir aber zuwenig da die Probleme mit ABS + ESP seit der Auslieferung bestehen, immer wieder auftreten und bereits LWS und Bremslichtschalter getauscht wurden :evil: Was meint Ihr soll ich die 30 % einfach so akzeptieren ? :?
 

Oel

Beiträge
227
Punkte Reaktionen
0
Leute, macht keinen Sch.......

hatte vorgestern auch diese ABS Meldung, allerdings zum ersten Mal.

****sorgenmach****

Gruß
Oel
 
Thema:

ABS-Fehlermeldungen

Oben Unten