Abblendlicht Innenraumlicht etc. Flackern

Diskutiere Abblendlicht Innenraumlicht etc. Flackern im Elektrik & Co. 3B / 3BG Forum im Bereich Passat 3B / 3BG ( B5 / B5.5 ); Moin, bin noch relativ frischer besitzer eines 04er Passat 3BG 2.0 20v Er hat Highline, derzeit 196.000 glaufen und habe Ihn bei ca 191.00...

Derdentopftritt

Beiträge
4
Punkte Reaktionen
0
Moin,

bin noch relativ frischer besitzer eines
04er Passat 3BG 2.0 20v
Er hat Highline, derzeit 196.000 glaufen und habe Ihn bei ca 191.00 bekommen.

Habe grundsätzlich schon relativ viel gelesen und dadurch schon einiges erfahren... Ölverbrauch beunruhigt mich nicht mehr, hält sich auch in Grenzen. Benzin braucht er auch völlig akzeptable 8,5 bis 9 Liter.


Was mir derzeit jedoch auffällt, das er allgemein echt relativ rau bzw. hart läuft und das er im Stand, bei Leerlaufdrehzal flackert.
Also Standlicht, Innenraumbeleuchtung, Tacho etc. alles was mit Elektik zusammen hängt flackert im Stand.
Motordrehzahl schwankt auch leicht im Stand, aber selten nach oben. Er fällt nur gelegentlich leicht von ca 800u/min ab und steigt wieder.
Lichtmaschine hat er vom VB angeblich neu bekommen.

Mein empfinden dazu:
- grundsätzlich fühlt es sich an als wäre irgend ein Verbraucher da der richtig last zieht im Leerlauf.
- vielleicht ein loses masse-kabel irgendwo
- Batterie hat vielleicht probleme eine gleichmäßige spannung zu halten.

bin eigentlich eher Motorradschrauber und ein unbeschriebenes Blatt was Pkw schrauberei betrifft.
Habe zu dem Thema auch schon die suche bemüht, im forum sowie bei google, aber nicht so richtig was gefunden.

Vielleicht ist es ja ein bekanntes Problem kleinerer Ursache (würde mich sehr freuen)
 

1xAllrad-immerAllrad

Beiträge
305
Punkte Reaktionen
0
Mess mal die Spannung an der Batterie im Leerlauf.
 

Derdentopftritt

Beiträge
4
Punkte Reaktionen
0
So, ich hol das Thema nochmal hoch,

weil immer noch aktiv. Ich fahr damit jetzt schon viel zu lang durch die gegend.
Es wird auch stetig schlimmer. Leichtes flackern wird ein zunehmendes stroboskop licht im Stand.

Wenn ich im Stand messe habe ich satte 14.5 v ladestrom.
Schwankt aber.
Habe mir für den zigarettenanzünder ein digitales "messgerät" gekauft, das ich während der Fahrt im blick habe was da passiert. Komisch ist, es ist einfach wenig rekonstruierbar.
Der motor reagiert stark in abhängigkeit zur Last am Lima-riemen.
Schalte ich die Klima an geht er richtig in die Knie. Wenn ich viele verbraucher an schalte und normal bit 2-3 tsd umdrehungen unterwegs bin dann schwankt die spannung manchmal hoch bis 16v.

Seltsam finde ich halt das er mir keinerlei Fehler ins Obd oder auf den Tacho legt.
Batterie wird geladen und karre springt immer super an.

Ich habe mich jetzt dazu durch gerungen eine Lichtmaschine zu kaufen, tue mich nur sehr schwer damit heraus zu finden was für eine eich brauche, und welche von welcher motorisierung passt.

klar ist ich brauche mindestens 120A (besser wohl 140A) und eine Freilauf-riemenscheibe.
Das "Werkzeug" um die Front auf Service-stellung zu bekommen habe ich mir schon gebastelt.

Ich habe die 120A Lichtmaschine von nem 2,5l TDI bekommen, die hat aber keinen Freilauf, würde diese auch ohne Freilauf in meinem Passat arbeiten?
Oder baut man bei Highline mit allem pipapo sowieso lieber ne 140A lima rein?!

vielen dank für die antworten schonmal und entschuldigt das ich das Thema so lange hab unkommentiert gelassen.
 
Matthias

Matthias

Moderator
Beiträge
9.028
Punkte Reaktionen
13
Hi!

Batteriespannung mal mit nem analogen Multimeter oder über VCDS mit grafischer Darstellung messen.
Klingt aber sehr nach Lima.

Bau wieder die gleiche Lichtmaschine ein, macht den wenigsten Ärger. Die vom V6 passt prinzipiell nicht, da diese für einen breiteren Riemen gedacht ist. Die Befestigung der Lima kann auch anders sein.

VG
Matthias
 

Derdentopftritt

Beiträge
4
Punkte Reaktionen
0
Könnte mir denn irgendjemand eine Exakte Teilenummer sagen oder vielleicht nen Link geben wie ich wo an eine richtige Lima ran komme?!

hab echt einiges versucht, aber nirgendwo ist meine Motorisierung hinterlegt.
ist auch immer blöd wenn man im forum sachen sucht zu ner motorisierung names ALT...
da kommen nunmal viele themen hoch wo etwas "alt" ist... -.-
wer sich die kennung ausgededacht hat...?!
 

Feistus

Beiträge
5
Punkte Reaktionen
0
Ruf doch einfach mal beim :) an und lass dir die Teilenummer für dein Fahrzeug sagen. Musst nur die FIN bereit haben und schon suchen sie dir das ganze raus. Ist ne Sache von 2 Minuten, so schnell hat im Forum bestimmt keiner geantwortet ;)
 
Matthias

Matthias

Moderator
Beiträge
9.028
Punkte Reaktionen
13
Eigentlich sollte ein Aufkleber auf der Lichtmaschine sein, auf dem auch die VW- sowie Bosch-Nummer steht.

VG
Matthias
 
danny3B

danny3B

Beiträge
35
Punkte Reaktionen
0
Nur mal so am Rande. Bei mir hat sich heute auch die Lima mit einem Rasseln und Klackern verabschiebet. Symptome sind/waren heller und dunkler werdendes Licht und schwankende Drehzahl im Leerlauf. Habe zwar noch keine neue Lima eingebaut aber die Symptome kamen erst heute mit den Geräuschen und dem Teiltod der Lima.
 

Derdentopftritt

Beiträge
4
Punkte Reaktionen
0
So, um das Thema begraben zu können dann jetzt final hier ein Abschlusskommentar.
Entschuldigt bitte die langen Pausen zwischen den Posts.

Vielen Dank erstmal für die netten Antworten Hilfen und Kommentarte.
Hatte ja noch eine Lichtmaschine liegen die laut Freundlichem nicht zu meinem Fahrzeug passte.
Hab dann nochmal intensivst google bemüht und heraus gefunden das die Lima die ich noch liegen hatte eigentlich passen sollte.

also alles auseinander gerissen; Lichtmaschine ausgebaut; zum Bosch Dienst; Riemenscheiben tauschen lassen (die Austauschlima hatte keinen Freilauf); alles wieder eingebaut, passte wie erhofft!!; alles andere wieder zusammen gewamst und siehe da!!!

Alles Sahne! kein Flackern vom Licht und Standgas hält die Drehzahl
Ladespannung ist gleichmäßig ohne Verbraucher bei 14,2 v
wenn ich alle Verbraucher im Stand an habe immer noch bei 12v

und jetzt zu der Hure von Lima die ich ausgebaut habe...
sowas habe ich im Leben noch nicht gesehn?! es stand nichts drauf... nichts... also rein gaaaar nichts.
Weder eine Nummer, noch ein Symbol noch ... irgendwas.
Am Kunststoff wie am Gußkörper keine einzige symbolik

danach war mir auch klar das das ding den langsamen verarbeitungstot gestorben war.
Also ich gebe hiermit mal den stets bekannten Tip! Lieber ne gute Gebrauchte wenn das Geld knapp ist, als ne neue China-Lima...

in diesem Sinne!
Stress und bullenfreie Fahrt!
Tom
 
Thema:

Abblendlicht Innenraumlicht etc. Flackern

Oben Unten