1.6 102PS Motor im A4 hat ab und zu Zündaussetzer

Diskutiere 1.6 102PS Motor im A4 hat ab und zu Zündaussetzer im Motor & Co. Forum im Bereich Modellübergreifende Themen; Hallo Gemeinde! Kann mir bitte wer weiterhelfen? Mein Schwager hat einen A4 (Bj.2002) mit dem bekannten 1.6 Liter Basismotor. Ich glaube 102PS hat...

MikeF

Beiträge
2.654
Punkte Reaktionen
1
Hallo Gemeinde!
Kann mir bitte wer weiterhelfen? Mein Schwager hat einen A4 (Bj.2002) mit dem bekannten 1.6 Liter Basismotor. Ich glaube 102PS hat der und der MKB ist ALZ. Der Wagen wurde vor kurzem gebraucht gekauft. Jetzt ist es so daß er gejammert hat daß er ab und zu ruckelt. Ich habe mir das dann angeschaut und gesehen daß der Filterkasten samt allen Teilen rundherum nicht fest war und der dicke flexible Schlauch NACH dem LMM gar nicht am LMM drauf war sondern nur angelehnt. Also hat der Karren total Falschluft bekommen. Gut ich alles so gerichtet wie es gehört und Fehlerspeicher ausgelesen. Mit dem Ergebnis daß einige Sachen drinnen standen, ich es aber nicht notiert habe weil logisch und passend zum Problem. "Gemisch zu fett" z.B. Aber ich kann mich auch an einen anderen Eintrag erinnern, nämlich irgendwas mit "Zündaussetzer.....Zylinder 1". Dachte mir aber nichts dabei und habe alles gelöscht. Bis jetzt (3 Wochen ist das nun her) lief er problemlos, doch gestern rief er mich an daß er schon wieder geruckt hat, eben wie Zündaussetzer. Mein Verdacht fällt nun darauf daß es damals mind. 2 verschiedene Probleme waren.
Jetzt meine Frage: wo sind die 1.6 Motorspezis, die mir in Bezug auf diese Zündaussetzer weiterhelfen können. Wie ist der Motor aufgebaut? Ist das so wie beim W8, daß da Zündtrafo und Kerze in einem ist? Oder ist der Motor noch klassisch aufgebaut mit einem Zündtrafo und 4 Kerzen? Da war doch mal was. Und wo ist Zylinder 1? Der bei der Spritzwand oder der vornebeim Zahnriemen?

Danke für eure Hilfe.

Greetz
 

Nebelwerfer_TDI

Beiträge
981
Punkte Reaktionen
0
Hast du schonmal in betracht gezogen dass durch den losen Schlauch eventuell Schmutz in den Ansaugtrakt gelangt ist, welcher nun die Drosselklappe an ihrer einwandfreien Funktion hindert? Infos zum Reinigen per Suchfunktion, bei Fragen pn an Geri.

Falls doch Zündung.....
hier noch ein link: http://community.dieselschrauber.de/search.php?mode=results
 

MikeF

Beiträge
2.654
Punkte Reaktionen
1
Danke für deine Hilfe!
Was ich schon mal selbst rausgefunden habe ist daß der 1.6 eine Doppelfunkenzündanlage mit 2 Zündspulen hat.
Was ich noch lt.Fehlerspeicher in Erinnerung habe ist was von "Zündaussetzer Zylinder 1" gestanden. Dem zu Folge kann es eine Verunreinigung der Drosselklappe nicht sein, denn dann müßten ja ev. alle Zylinder rumzicken, oder? Ich werde nochmal rumstöbern und am Montag (vorher komme ich nicht dazu) den Fehlerspeicher nochmals befragen. Schön wärs, wenns nur die Zündkerze, der Stecker und/oder das Kabel ist.

Grüße
 

Manuel

Beiträge
263
Punkte Reaktionen
0
Wenn es der gleiche fehler wie damals war, dann müsste jetzt doch auch wieder ein eintrag im Fehlerspeicher sein... da würde ich erstmal nachschauen, ob vielleicht wieder ein eintrag mit Zündaussetzer Zylinder 1 zufinden ist...

Mein dad hatte damals bei seinem 1.6er einen defekten Drehzahlsensor, der nach längerem Fahren auch rucken zur folge hatte... später war das so schlimm das er fast durchgehend am rucken war wenn man länger gefahren ist...
 

Nebelwerfer_TDI

Beiträge
981
Punkte Reaktionen
0
schon mal alle 4 kerzen heraußen gehabt und genauestens begutachtet? könnte ebenfalls Dreck drauf sein, der sich mit der Falschluft eingeschlichen, und angelagert (festgebrannt) hat. Des weiteren können Zündkerzen auch sporadisch unterbrechen. Schon öfters bei Motorbetriebenen Gartengeräten erlebt - soetwas treibt einen dann zum Wahnsinn :twisted:
 

MikeF

Beiträge
2.654
Punkte Reaktionen
1
Um das ganze abzuschließen:
Der Schlauch von der Kurbelwellengehäuseentlüftung war gerissen und somit zog er darüber Falschluft. Der Fehler im Speicher lautete:"Gemisch sporadisch zu Fett, Zylinderbank 1, Kurzschluß nach Masse".

Allen vielen Dank.

Greetz
 
ADR 92

ADR 92

Beiträge
538
Punkte Reaktionen
2
Genau das gleiche Problem hat ein Bekannter von mir. Auch A4, Baujahr 2002, MKB ALZ, 52.000 km. Motorchecklampe blinkt und der Motor ruckelt ohne Ende, Bei Standgas geht er zum Teil aus. Der Fehlerspeicher sagt "Zündaussetzer Zylinder 2 - sporadisch", "Zündaussetzer Zylinder 3 - sporadisch" und noch ein Fehler des Einspritzventils Zylinder 2.

Zündkerzen wurden ersetzt, dabei waren die Kerzen von Zylinder 2 und 3 feucht, haben also nicht richtig gezündet. Meine Schlussfolgerung daraus ist das es schon mal nicht am Einspritzventil liegt, da ja Kraftstoff ankommt und die Aussetzer auch beim 3. Zyl. sind. Mit neuen Kerzen lief er dann schon etwas besser, nach dem Löschen des Fehlerspeichers so gut wie normal. Die Frage ist nur wie lange.

Der Wagen hat ja keine Doppelfunkenzündspulen, sondern noch einen klassischen Zündtrafo. Ich tippe darauf das der defekt ist. Kostet 133 € und soll überlegt sein. Was meint ihr ? :?

Zündkabel schließe ich aus, da optisch ok.
 

der_Dave

Beiträge
1.885
Punkte Reaktionen
3
Zündkabel schließe ich aus, da optisch ok

Haste mal den Widerstand der Kabel gemessen und mit dem 1. und 4. Zylinder verglichen? Nicht das es wirklich nur die oder ein Kabel ist & du ne teure Zündspule einbaust:(
 
ADR 92

ADR 92

Beiträge
538
Punkte Reaktionen
2
So, heute den Zündtrafo ausgebaut (wobei übrigens die Drosselklappe ab muss) und siehe da - über dem Stecker ein Riss im Gehäuse.

Fehler gefunden. :bia:
 

Michael310

Beiträge
1
Punkte Reaktionen
0
Hallo habe ein audi a4 1,6 Alz Motor das Problem ist zylinder 3 einspritzdüse spritzt zu viel 1,2,4 die sprühen wie sie sollen auch wenn ich sie umststecke immer zylinder 3 spritzt was kann ich machen LG Michel
 
Matthias

Matthias

Moderator
Beiträge
9.028
Punkte Reaktionen
13
Hat wohl das MSG ne Macke. Testweise ein anderes einbauen (muss angelernt werden).
 
Thema:

1.6 102PS Motor im A4 hat ab und zu Zündaussetzer

Oben Unten