Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Schorni -

    Hat eine Antwort im Thema 3BG Elektrischer Totalausfall verfasst.

    Beitrag
    Zitat von skadush: „Die Leerlaufspannung der Batterie wird ja nicht gemessen bei Leerlaufdrehzahl des Motors sondern bei abgeklemmter Batterie. Deshalb gibt es ja die zwei Begriffe Leerlauf- bzw. Ladespannung. “ Die Ladespannung von der LiMa ist…
  • skadush -

    Hat eine Antwort im Thema 3BG Elektrischer Totalausfall verfasst.

    Beitrag
    Hallo, Da muss man jetzt unterscheiden. Die Leerlaufspannung der Batterie wird ja nicht gemessen bei Leerlaufdrehzahl des Motors sondern bei abgeklemmter Batterie. Deshalb gibt es ja die zwei Begriffe Leerlauf- bzw. Ladespannung. :) Also: ULeerlauf =…
  • Schorni -

    Hat eine Antwort im Thema 3BG Elektrischer Totalausfall verfasst.

    Beitrag
    Zitat von skadush: „zumindest eine Leerlaufspannung von 12,7V also völlig normal. “ Zitat von skadush: „Das ist korrekt, die kann ich ja auch schlecht messen wenn das Auto nicht läuft. Ladespannung liegt bei 14.2V “ Was nu? Mal ist es im…
  • skadush -

    Hat eine Antwort im Thema 3BG Elektrischer Totalausfall verfasst.

    Beitrag
    Das ist korrekt, die kann ich ja auch schlecht messen wenn das Auto nicht läuft. Ladespannung liegt bei 14.2V
  • Schorni -

    Hat eine Antwort im Thema 3BG Elektrischer Totalausfall verfasst.

    Beitrag
    Zitat von skadush: „12,7V sind für ein 6-Zellen Bleisäureelement m.E. völlig in Ordnung. “ Die Ladespannung hat nichts mit der Batterie zu tun...
  • skadush -

    Hat eine Antwort im Thema 3BG Elektrischer Totalausfall verfasst.

    Beitrag
    Moin, 12,7V sind für ein 6-Zellen Bleisäureelement m.E. völlig in Ordnung. Die Ursache habe ich bereits gefunden, war eine massive Oxidation i.V.m. leichten Brandspuren an der Hauptleitung zwischen Batterie-Plus und Klemme 30 (sh. Bild), Auto läuft…
  • Schorni -

    Hat eine Antwort im Thema 3BG Elektrischer Totalausfall verfasst.

    Beitrag
    Zitat von skadush: „Batteriespannung ist in Ordnung, zumindest eine Leerlaufspannung von 12,7V also völlig normal. “ Also 12,7v würde ich schon als relativ niedrig erachten. Normal sollte die bei 13,5-14v liegen. Ansonsten würde ich mal den ZAS…
  • Eagle69 -

    Hat den Marktplatz-Eintrag Entlüftungsrohr Kurbelwelle DRINGEND!!!!!!! erstellt.

    Marktplatz-Eintrag
    :( :( Hallo Leute, nachdem ich gestern meinen Passi aus der Werkstatt geholt habe! Es wurde die Drosselklappe erneuert ( Leerlaufregler war hin) stellten Sie einen gebrochenen Schlauch und dieses "Entlüftungsrohr für die Kurbelwelle" Dieses Teil war…
  • skadush -

    Hat das Thema 3BG Elektrischer Totalausfall gestartet.

    Thema
    Guten morgen! Ich hätte da mal eine Frage an die Profis :D Ich hab heute morgen versucht meinen Passat zu starten. Resultat: 3 Sekunden Laufzeit, danach ging er aus. Nicht nur der Motor, auch die Elektronik in Form der Tachoeinheit und der ZV. Danach…
  • Eagle69 -

    Hat eine Antwort im Thema Hiiiilfeeeee Passi gin heut aus Batterielampe leuchtete verfasst.

    Beitrag
    Halli hallochen, so ein Bekannter war am Sonntag hier und hat alles ausgelesen!!! Es ist der Leerlaufregler!!!! ;( ;( ;( grad bei Ferch angerufen der sagte das ist komplett mit Drosselklappe!! würde 60 € kosten! Nun muss ick erstmal meine Werkstatt…
  • russel -

    Hat eine Antwort im Thema Standlicht vorn, Rücklicht Bremslicht links komplett ohne Funktion verfasst.

    Beitrag
    Zitat von Schorni: „Zitat von russel: „sorry, aber ich steh am Schlauch “ Dann die Antwort auf Deine Fragen: Zitat: „Sowas hat ein Trabant von 1978 nicht wirklich. “ Aber wenn Du nicht drauf kommst, ok :D Aber vieleicht hilft Dir das, das hast Du…
  • Schorni -

    Hat eine Antwort im Thema Hilfe bei mir spinnt die Elektrik verfasst.

    Beitrag
    Genau. Und wenn Du dabei ist, die Masseverbindungen gammeln da auch gern weg, Sammelpunkt im Kabelstrang. Haste ja eh schon mal offen dann :)
  • geheimsender -

    Hat eine Antwort im Thema Hilfe bei mir spinnt die Elektrik verfasst.

    Beitrag
    Nein.Das ist nicht nötig.
  • Modder-Matze -

    Hat eine Antwort im Thema Hilfe bei mir spinnt die Elektrik verfasst.

    Beitrag
    das ist das Steuergerät im fußraum Fahrerseite oder? Da hab ich rein geschaut da ist alles trocken und war auch kein Wasser drin und auch außen ist alles trocken. Hab den Deckel aber auch nicht richtig auf bekommen. Muss ich dafür den Fahrersitz…
  • Schorni -

    Hat eine Antwort im Thema Standlicht vorn, Rücklicht Bremslicht links komplett ohne Funktion verfasst.

    Beitrag
    Zitat von russel: „sorry, aber ich steh am Schlauch “ Dann die Antwort auf Deine Fragen: Zitat: „Sowas hat ein Trabant von 1978 nicht wirklich. “ Aber wenn Du nicht drauf kommst, ok :D Aber vieleicht hilft Dir das, das hast Du schienbar WEG geklickt…
  • russel -

    Hat eine Antwort im Thema Standlicht vorn, Rücklicht Bremslicht links komplett ohne Funktion verfasst.

    Beitrag
    Zitat von Schorni: „?? Einfach mal lesen was Du / ich geschrieben haben, dann kommste ggf drauf ?? “ sorry, aber ich steh am Schlauch
  • Schorni -

    Hat eine Antwort im Thema Standlicht vorn, Rücklicht Bremslicht links komplett ohne Funktion verfasst.

    Beitrag
    ?? Einfach mal lesen was Du / ich geschrieben haben, dann kommste ggf drauf ??
  • russel -

    Hat eine Antwort im Thema Standlicht vorn, Rücklicht Bremslicht links komplett ohne Funktion verfasst.

    Beitrag
    Zitat von Schorni: „Sowas hat ein Trabant von 1978 nicht wirklich. “ ?? Hab ich was falsches geschrieben ??
  • Schorni -

    Hat eine Antwort im Thema Standlicht vorn, Rücklicht Bremslicht links komplett ohne Funktion verfasst.

    Beitrag
    Sowas hat ein Trabant von 1978 nicht wirklich.
  • russel -

    Hat das Thema Standlicht vorn, Rücklicht Bremslicht links komplett ohne Funktion gestartet.

    Thema
    Hallo zusammen, wie im Titel beschrieben, alles ohne Funktion. Sicherung durchgemessen ok, Leuchtmittel überprüft, alle ok. Keine Spannung 12V an Sicherung 23 Lt. Suche war mal die Rede von "Steckverbindung 10fach braun in der Kupplungsstation geben"…