Motor ruckelt beim Beschleunigen aus unteren Drehzahlen!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor ruckelt beim Beschleunigen aus unteren Drehzahlen!

    Hallo,
    ich bin neu hier und habe ein Problem bei dem ich eure Hilfe bräuchte. Ich habe schon die Suchfunktion genutzt, aber nichts gefunden.

    Meine Fahrzeugdaten:
    Passat 3BG Variant
    Bj. 2004
    1.9 TDI 131 PS
    176.000 km

    Mein Problem:
    Wenn ich den Motor auf 1500 Umdrehungen runter turen lasse und dann
    voll aufs Gas trete ruckelt der Motor kurz. Das ruckeln ist immer so kurz vor 2000 Umdrehungen. Wenn ich alle Gänge durchbeschleunige ist alles normal aber sobald ich jetzt z.B. ein langsameres Auto vormir habe und abremsen muss ohne runterzuschalten tritt das ruckeln beim Beschleunigen auf. Wenn ich langsam das Gaspedal trete ist nichts nur wenn ich es halt etwas schneller trete. Besonders berghoch merkt man es. Es tritt allerdings nicht ständig auf.
    Noch ein anders Beispiel, wenn ich in der Stadt im 4.Gang 50 fahre bei ca.1500 Umdrehungen und dann am Ortschild drauftrette ruckelt es auch.Beim langsamen Beschleunigen ist wie gesagt alles in Ordnung.

    Ich war schon mal beim Freundlichen und hab den Fehlerspeicher auslesen lassen, der ergab aber keine Fehler.

    Ich hoffe Ihr könnt mir helfen!

    Mfg
  • Re: Motor ruckelt beim Beschleunigen aus unteren Drehzahlen!

    "rimshine" schrieb:

    wenn ich in der Stadt im 4.Gang 50 fahre bei ca.1500 Umdrehungen und dann am Ortschild drauftrette ruckelt es auch.


    Hi, ein gut gemeinter Rat: Dann fahr ORDENTLICH. :roll: Bei 1750 u/min wird volles DrehMo aufgebaut, ist die Kupplung und das 2MSR net jungfreulich kann das vorkommen. Wurde glaube 200 mal schon besprochen. http://www.meinpassat.de/suche.html



    PS: Was hat das im "Allgemein" zu suchen? :???:
  • Hallo,

    habe bei meinem Passat 3BG 1.9 TDI 131PS AWX 113tkm das gleiche Problem. Nach Stundenlangem Beitraglesen mit mehr oder weniger Erfolg, wollte ich mal eure Meinung bzw. Lösungsvorschläge hören.

    Symptome:

    Ruckeln beim Beschleunigen im Bereich von 1800 1/min. Meistens am Ortsausgang beim Gasgeben im 3.Gang. Kommt aber in allen Gängen vor, wenn ich leicht in diesem Drehzahlbereich beschleunige. Gebe ich Vollgas habe ich keine Probleme.

    Das habe ich bereits versucht:

    Kabelbaum PDE ausgetausch --> keine Verbesserung
    Dieselreiniger und besseren Diesel getankt --> keine Verbesserung
    AGR Ventil ausgebaut, gereinigt --> keine Verbesserung
    Im AGR sowie in den Torboschläuchen war ein zäher Ölschlamm - ein wenig Öl ist glaub ich in Ordnung?
    Alle Turboschläuche sowie Unterdruckschläuche überprüft --> i.O.
    Fehlerspeicher ausgelesen und Logfahrt gemacht --> keine Fehler / Auffälligkeiten Ladedruck absolut 2480mbar
    Einspritzmenge PDE i.O. Leerlauf warm +- 0,5
    VTG Gestänge leichtgängig

    Vermutungen:

    Ich vernehme bis 2000 1/min ein rasseln im Motorraum, dass dann über dieser Drehzahl schlagartig weg ist. Ich meine ziemlich sicher, dass es vom Turbo kommt -->könnte der Turbo eine Macke haben? Leistung un d Endgeschwindigkeit sind in Ordnung.

    LMM?

    Dieselfilter (3Jahre alt 40tkm)

    ZMS schließe ich eigentlich aus, da keine Vibraitonen sondern ein eindeutiges Ruckeln zu spüren ist (wie Zündaussetzer). Lediglich im Standgas läuft er mit Vibrationen.

    Würde gerne mal Eure Meinungen dazu hören, bevor ich so langsam an die teureren Reparaturen gehe :/
  • Hallo, melde mich wieder von der Logfahrt zurück. Hier mal ein paar Werte:

    ,,Cyl 1,Cyl 2,Cyl 3,Cyl 4,,Engine speed,Spec. intake press.,Actual intake press.,D.cycle MAP,,RPM,Torque,Inj. Quantity,Inj. Quantity
    ,TIME,-2.8 to +2.8 mg/H,-2.8 to +2.8 mg/H,-2.8 to +2.8 mg/H,-2.8 to +2.8 mg/H,TIME,2850-3150,2200-2400,2100-2600,35-80%,TIME,,,,
    Marker,STAMP, mg/str, mg/str, mg/str, mg/str,STAMP, /min, mbar,, %,STAMP, /min, Nm, mg/str, mg/str

    ,18.14,-0.21,-0.78,0.52,0.45,18.55,2310,2080.8,2398.5,65.3,17.72,2121,234.0,70.0,0.0
    ,32.73,-0.24,-0.75,0.52,0.45,33.13,1890,2274.6,2480.4,59.0,32.33,1806,322.0,70.0,0.0
    ,71.44,-0.24,-0.75,0.52,0.45,71.84,2373,2325.6,2328.3,63.0,71.04,2331,326.0,70.0,0.0

    War gestern noch bei VW und habe mich lange mit dem Meister dort unterhalten. Der meinte, dass der AWX als einer der ersten PD-Motoren schon ein weiches Ruckeln in dem Drehzahlbereich aufweisen kann.
    @Schorni, du verweist auf einen Beitrag, der das auch beinhaltet. Leider ist der nicht mehr auffindbar. Gibt es den noch?

    Wenn es stärker sein sollte, tippt der :) auf den PD-Kabelbaum oder das AGR.
    Das AGR habe ich bereits gereinigt - wäre ein Austausch gegen ein neues doch besser? Der PD - Kabelbaum ist neu (seitdem äregert mich meine undichte Ventildeckeldichtung :ugly: - hab sie aber heute nach erneutem zerlegen mit Loctite Dichtpaste dichtbekommen)
    ZMS schliesst er eigentlich aus.
  • "3bg_variant" schrieb:

    Hallo, melde mich wieder von der Logfahrt zurück. Hier mal ein paar Werte:

    ,,Cyl 1,Cyl 2,Cyl 3,Cyl 4,,Engine speed,Spec. intake press.,Actual intake press.,D.cycle MAP,,RPM,Torque,Inj. Quantity,Inj. Quantity
    ,TIME,-2.8 to +2.8 mg/H,-2.8 to +2.8 mg/H,-2.8 to +2.8 mg/H,-2.8 to +2.8 mg/H,TIME,2850-3150,2200-2400,2100-2600,35-80%,TIME,,,,
    Marker,STAMP, mg/str, mg/str, mg/str, mg/str,STAMP, /min, mbar,, %,STAMP, /min, Nm, mg/str, mg/str

    ,18.14,-0.21,-0.78,0.52,0.45,18.55,2310,2080.8,2398.5,65.3,17.72,2121,234.0,70.0,0.0
    ,32.73,-0.24,-0.75,0.52,0.45,33.13,1890,2274.6,2480.4,59.0,32.33,1806,322.0,70.0,0.0
    ,71.44,-0.24,-0.75,0.52,0.45,71.84,2373,2325.6,2328.3,63.0,71.04,2331,326.0,70.0,0.0



    Log = Schrott. Über die Suche findest Du wie in Log aussehen muss. Und wirre Daten rein kopieren hier, hilft gar nichst. Siehste ja selber das da nichts zu erkennen ist... :(

    War gestern noch bei VW und habe mich lange mit dem Meister dort unterhalten. Der meinte, dass der AWX als einer der ersten PD-Motoren schon ein weiches Ruckeln in dem Drehzahlbereich aufweisen kann


    Erstens ist es nicht einer der "ersten" und 2. ist die Aussage Unsinn. :ugly:


    @Schorni, du verweist auf einen Beitrag, der das auch beinhaltet. Leider ist der nicht mehr auffindbar. Gibt es den noch?


    ich verweise auf die SUCHFUNKTION vom Forum. Ist eine geile Erfindung. Teste mal! ;D

    Wenn es stärker sein sollte, tippt der :) auf den PD-Kabelbaum oder das AGR.


    AGR testweise mit Blech stilllegen. Dann sollte das ja zu Tage kommen.
  • In dem Fall muss ich mich wohl mit dem aufzeichen eines richtigen Logs befassen. Übrigens kann man finde ich die Daten einwandfrei zuordnen?! Hab bei der Anzeige in VAG 409 bei den 3 Messwertblöcken unten auf Log geklickt und dachte, dass sei so in Ordnung? War mein erster, werds versuchen besser zu machen.

    Allerdings vermute ich so langsam ein anderes Problem. Wie gesagt war die Ventildeckeldichtung undicht. Seit sie abgedichtet ist, drückt es das Öl (meistens, nicht immer) zum Öleinfüllstutzen raus - irgendwie ist da ordentlich Druck drauf. Kommt aber nur vor, wenn der Motor im Standgas recht unruhig läuft. Den Schlauch zur Entlüftung habe ich bereits gereinigt. Kommt es öfter mal vor, dass die Entlüftung im Ventildeckel selbst verstopft? Wird wohl ne Membran sein?

    Die Suchfunktion kann ich inzwischen recht gut bedienen, befasse mich schließlich seit etlichen Tagen mit Beiträgen hier. Übrigens kenne ich den Beitrag, auf den fr34k2007 verweist. So heftig ist es bei mir aber nicht.
  • "3bg_variant" schrieb:

    In dem Fall muss ich mich wohl mit dem aufzeichen eines richtigen Logs befassen.



    3.Gang von 1000-4500U/min durchbeschleunigen und loggen.... *kleiner Tip*



    Übrigens kann man finde ich die Daten einwandfrei zuordnen?!


    Log machen und die .csv laden. Reinkopieren hilft nichts. Das kann man nicht ins Scope laden oder gut sortiert sehen.

    Hab bei der Anzeige in VAG 409 bei den 3 Messwertblöcken unten auf Log geklickt und dachte, dass sei so in Ordnung? War mein erster, werds versuchen besser zu machen.


    Ich würde UPDATEN. Aktuell ist 10.6 bzw die Light in 1.0. Ggf wird es dann besser. ;D

    Zum Überdruck: sollte das tatsache so heftig sein, ist was gewaltig faul :???:
  • In dem Fall wir ein Update wohl mal notwendig :wink:
    Wird nur ein wenig dauern, da ich wies aussieht die nächsten Tage Nachwuchs bekomme :mrgreen:

    Jep das mit dem Überdruck ist nicht so toll. Werd mich da mal näher ran machen. Bin aktuell noch mit der Suchfunktion beschäftigt :wink:<br /><br />-- 20.08.2010 - 22:39 --<br /><br />So nun will ich das mal zum Abschluss bringen.
    Inzwischen habe ich folgenden Stand erreicht:

    Das Ruckeln beim beschleunigen ist mit einem neuen AGR Ventil verschwunden (hab das Alte zwar gereinigt, hat aber wohl nichts gebracht). Stillgelegt und Fehler war behoben (dann gegen ein neues getauscht)- hätt ich wohl dich schon mal früher machen sollen :)

    Das Problem mit dem Öldruck war aber noch interessanter:

    Unabhängig voneinander vermuteten sowohl der B-Dienst und der Freundliche, dass die Kolbenringe verschlissen sind und somit der Kompressionsdruck ins Kurbelgehäuse entweicht und das bei 113tkm - kein Problem wurde mir gesagt, mit einem Austauschmotor ist das behoben :ugly:
    Da ich aber darauf bestand, einen neuen Öldeckel zu kaufen (obwohl ich dessen Dichtung versuchsweise erneuert habe) gaben sie erst mal Ruhe und meinten ich werde ja schon sehen, was ich davon habe. Was soll ich sagen, seit 2000km habe ich Ruhe und einen trockenen Motor. Überdruck kann es eigentlich keinen geben, da auch aus der Öffnung für den Ölmessstab nichts entweicht oder ein Druck spürbar ist.
    So schnell wird einem ein neuer Motor verkauft :evil: