Klackern/Tickern im Bereich der Ansaugbrücke !

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Klackern/Tickern im Bereich der Ansaugbrücke !

    Hallo zusammen !
    An meinem 1.6 (MKB AHL) höre ich seit längere Zeit ein Klackern/Tickern aus dem Bereich
    der Ansaugbrücke. Im Leerlauf ist dieses Geräuch nicht zu hören, erst ab so etwa 1500 bis 2000 u/pm. Bei höheren Drehzahlen hört man auch nix.
    Was kann das sein ?
    Hydrostössel schliesse ich mal aus, mein alte RP hatte defekte Hydrostössel, das hört sich anders an und war auch schon bei Leerlaufdrehzahl zu hören.
  • So, war eben beim Freundlichen.
    Der hat festgestellt das das Klappern von einer Welle kommt die sich in der Ansaugbrücke (AHL-Motorsteuerung = Simos 2) befindet. Das sei nicht weiter dramatisch, damit könnte man gefahrlos weiterfahren bis er irgendwann Übergangsstörungen beim Beschleunigen bekommen würde oder der Spritverbrauch ansteige.
    Laut seiner Aussage ist die Reparatur dieses Teils nicht durch die PerfectCar-Garantie (nicht Pro) gedeckt.
    Weiß jemand über diese Welle Bescheid, hat jemand Infos und vielleicht sogar ne Explosionszeichnung von der AHL-Ansaugbrücke, kann man die Welle selber tauschen (was kostet diese Welle alleine) und vor allen Dinge: Hat jemand Erfahrungen damit ob diese Reparatur wirklich nicht von der PerfectCar-Gebrauchtwagengarantie gedeckt wird ?
  • was soll da für eine Welle drinnen sein? Das einzige was mir einfällt wäre die Saugrohrverstellung....

    wir hatten mal einen Audi V6, der machte extreme Geräusche aus dem Bereich Zylinderkopf und Ansaugspinne. Der Motor klang nach einen halben Totalschaden. Dann stellte sich heraus dass in der Ansaugspinne ein Plastikteil für die interne Luftführung locker war.
  • Ich hatte auch noch keine Ansaugbrücke vom AHL auseinander.
    Die Brücke besteht aus Kunststoff, zu jedem einzelnen Zylinder geht ein Kanal. Unter den Kanälen läuft ein dickerer Kanal (im Winkel von 90° zu den oberen Kanälen), in diesem soll sich die Welle befinden.
    Vorne an dem Kanal befindet sich eine schwarze Dose, sieht aus wie ne Unterdruckdose, aus Kunststoff. An dieser Dose kommt ein elektrischer Anschluss an. Trennt man den Stromkreislauf indem man den Stecker auszieht, dann ist das klappern weg, steckt man den Stecker wieder ein, dann ist das Klappern wieder da.

    Kann sein das es sich bei der Welle um eine Art Saugrohrverstellung handelt, aber ob der AHL so was schon besitzt?
    Der freundliche meinte das ein Ersatz bei ihm ca. 150 - 200€ kosten würde, man würde den Kanal vorne öffnen können und damit die Welle nach vorne rausziehen können.
    Leider habe ich kaum Informationen über das Simos 2 System, hätte man ne Explosionszeichnung, dann wäre man schon nen schritt weiter.

    Bilder: http://www.startbilder.de/?site=galerie&kategorie_id=15810&userid=5991

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von salemsen ()

  • Daten zum 1.6 da --> http://www.mitglied.lycos.de/vwpassatfahrer1/seite11.htm

    Saugrohrumschaltung prüfen


    Funktion prüfen


    Baue die Abdeckung am Unterdruck-Stellelement ab.
    Motor anlassen und im Leerlauf laufen lassen.
    → Lasse die Drehzahl des Motors von einer 2. Person schlagartig erhöhen (Gasstoß). Beobachte das Unterdruck-Stellelement für Saugrohrumschaltung: Das Stellelement muß anziehen

    Funktioniert die Umschaltung nicht wie angegeben:

    -Prüfe die Umschaltmechanik auf Leichtgängigkeit. Dazu das Gestänge von Hand betätigen.
    -Prüfe die Unterdruckleitungen auf richtigen Anschluß.
    Prüfe das Unterdrucksystem einschließlich des Unterdruckbehälters im Saugrohr auf Dichtheit.


    PS: Nur wo da eine Welle sein soll weiß ich net. Im Saugrohr ist eine UmschaltWalze, die vom Unterdruck-Stellelement für Registersaugrohrumschaltung (die Dose in Deinem Bild) geschalten wird. Kontrollier mal das Ventil für Registersaugrohrumschaltung (N156) bzw lass es kontrollieren. Evtl taktet es zu oft und verursacht durch dauerhaftes ansteuern des Unterdruck-Stellelementes diese Geräusche.

    [IMG:http://www.mitglied.lycos.de/vwpassatfahrer1/N24-1328.png]

    1. Kraftstoffverteiler mit Einspritzventilen
    2. Unterdruckschlauch
    3. 10Nm
    4. Kühlmittelrohr
    5. zum Ansaugrohr
    6. Saugstrahlpumpe ◆ für Bremskraftverstärker
    7. Verteilerstück ◆ zum Bremskraftverstärker
    8. Rückschlagventil ◆ Einbaulage beachten
    9. zum Magnetventil 1 für Aktivkohlebehälter (N80)
    10. Drosselklappen-Steuereinheit (J338)
    11. Dichtring ◆ bei Beschädigung ersetzen
    12. T-Stück
    13. Rückschlagventil ◆ Einbaulage beachten
    14. Dichttülle ◆ bei Beschädigung ersetzen
    15. zum Kombiventil
    16. 10 Nm
    17. Sekundärlufteinblasventil (N112) ◆ nur Motorkennbuchstabe ANA
    18. Halter
    19. Anschlußstecker
    20. 20 Nm
    21. Gummimetallager
    22. Stütze ◆ für Saugrohr
    23. Ventil für Registersaugrohrumschaltung (N156)
    24. Unterdruck-Stellelement ◆ für Registersaugrohrumschaltung
    25. Abdeckung
    26. O-Ring ◆ bei Beschädigung ersetzen
    27. Druckfeder
    28. Umschaltwalze
    29. Halter ◆ für Ölmeßstab
    30. Saugrohr-Oberteil
    31. Saugrohr-Unterteil
    32. Dichtring ◆ ersetzen
    33. Verbindungsmanschette ◆ mit Befestigungsschellen ◆ bei Beschädigung ersetzen

    So dann ma Tau... Hassu was zum testen für's WE :wink:
  • Danke schön für deine ausführliche Anleitung, klasse link :)
    Also, die Funktion ist gegeben, die Umschaltmechanik funktioniert, die Walze wird angesteuert.

    Nun werde ich mal das Ventil N156 prüfen/lassen.
    Leider lässt sich deine Zeichnung nicht darstellen !


    PS: Ich habe noch mal beim freundlichen angerufen, der hat sich vertan und meinte genau die Walze :)
  • Die Zeichnung ließ sich doch darstellen, nur nicht im Opera-Browser :)

    So, wie gesagt, das Stellelement zieht an.
    Ich habe das Ventil N156 getestet, der Wiederstand liegt bei 29 Ohm, also genau im toleranzbereich von 25 -35 Ohm.
    Das ist es leider auch nicht.

    Ich habe noch folgenden Versuch unternommen: Ich habe bei laufendem Motor den Steckverbinder vom Ventil N156 getrennt. Gebe ich danach Gas, so höre ich kein Klackern/Tickern.
    Stelle ich das Stellelement bei erhöhter Drehtahl per Hand bis zum Anschlag, dann taucht dieses nervige Tickern/Klackern wieder auf.
    Was kann das denn nu noch sein ?
    Die Walze vibriert augenscheinlich nicht, kann die Unterdruckdose nen Hau weg haben?
  • "Lampe" schrieb:

    Kontrollier mal das Ventil für Registersaugrohrumschaltung (N156) bzw lass es kontrollieren. Evtl taktet es zu oft und verursacht durch dauerhaftes ansteuern des Unterdruck-Stellelementes diese Geräusche.


    ich meine aber das Magnetventil für Aktivkohle, das ist ein anderes. Allerdings habe ich keinen Plan ob das dein Auto hat.

    Ich sag`s aber immer wieder - auch wenn es keiner glauben will - Geräusche sind für die Webdoktoren sehr schwer zu finden. :wink:

    btw, hast du schon mal versucht mit einen langen Schraubenzieher am Ohr das Geräusch zu lokalisieren? Das klappt meist recht gut.
  • Das Magentventil hat mein Wagen, aber auf der anderen Motorseite :)
    Nein, wenn ich ja den Steckverbinder vom N156 entferne und dann Gas gebe, dann kommt das Klickern nicht. Vermutung warum nicht: Das Stellelement wird nicht betätigt.
    Stelle ich die Walze per Hand, dann kommt das Geräuch, also kann es nur die Walze sein oder die Unterdruckdose.
    Ich möchte die aber nicht demontieren wenn ich noch nicht genau weiß ob die Garantie das nicht vielleicht doch, entgegen der Meinung meines :-), abdeckt.
    Zum zweiten wüßte ich gerne ob ihr Erfahrungen die Registerumschaltung beim AHL betreffend habt.
  • Aus gegebenem Anlaß hole ich diesen Thread mal aus der Versenkung:

    Mein Wagen (Motorcode AHL) hat auch seit einiger Zeit dieses an Ventilklickern erinnerende Geräusch im Bereich der Saugbrücke sobald die Drehzahl knapp über LL-Drehzahl steigt.

    Frage: Hat jemand schon einmal Erfahrung mit Reparaturen gemacht?
    Gibt es ggfs. an der Welle zu reparierende Bereiche oder muß diese (sofern überhaupt verfügbar - bitte gerne Teilenummer mitteilen) komplett getauscht werden?

    Grüße

    Frank

    Beitrag von drachenobby ()

    Dieser Beitrag wurde von Schorni aus folgendem Grund gelöscht: doppelt und dreifachpost ().