3 Stellmotoren der Klimaanlage def. ???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 3 Stellmotoren der Klimaanlage def. ???

    Hallo !!!

    Habe mal den fehlerspeicher auslesen lassen !!!
    3 Fehler bei der Klimaanlage 3 Stellmotoren Def. V68 -V70 -V71 !!! Kann das sein ??? Es steht da Stellmotor def. sporadisch aufgetretener Fehler !!!

    Gruß
  • Jepp,

    so ist es. ist mir aufgefallen beim Einbau der Standheizung das schon 2 Fehler in der Klima waren.

    ICh habe ein 4FA und so was.

    Ist was mit der Staudruckklappe.

    Bei mir jedoch genauso. Alles Funktioniert - also die CT macht das was ich einstelle und die Luft kommt auch da raus wo sie hin soll.

    Eine Fehlfunktion ansich hab ich nicht feststellen können. Keine Beanstandung beim Betrieb.

    Ich werde da aber auch nochmal nachhacken. Das dafür dann aber das ganze A-Brett raus muss mach mich etwas nervös.......
  • So, gute und schlechte Nachrichten; kommt ganz darauf an.

    Meine Klapen sind gewechselt, das Brett ist auch da, aaaaaber ...

    Der Fehler ist immer noch !

    Nach dem Wechseln des CT-Steuerteils waren alle Fehler weg. Ups ! :surprised:
    Also bekomme ich mein Auto morgen nach der Arbeit wieder - mit neuem CT-Bedienteil !

    Dasrauf die Worte des Meisters: "Och jooo, das hatt'mer bestimmt 5 mal beim Passot im letzten halb'n Joar. War'n immer so 0-zweier oder 0-dreier. Nix Neu's."

    Gut, dass ich da nicht auf die Anschlussgarantie vertraut habe und gleich hin bin !!! So kostet mich das absolut nichts.

    Daher mein Tipp: lasst das prüfen, solange ihr noch Garantie habt !

    @Marc, falls Du das liesst, der Elektriker kam mir mit erhobenen Fäusten und wüste Drohungen ausstossend entgegen. Warum nur ? :gruebel:

    :D


    Thomas
  • Hallo,
    jetzt muss ich auch mal meine CT-Erfahrungen in die Runde werfen :D . Also meine CT hat die Fehler auch immerwieder mal drin. Ich hab auch schon zwei Mal Stellmotoren gewechselt bekommen. Allerdings war es bei mir bisher nur der V68 und der V70 der als sporadisch im Speicher abgelegt war. Die Fehler lassen sich auch nur sporadisch durch die Stellglieddiagnose reproduzieren. Der Wechsel ergab aber bisher auch immer nur temporär einen Erfolg :( . Nach einiger Zeit waren die Fehler wieder vorhanden, also A-Brett ausbau im Prinzip fürn A**** gewesen.

    @Einarmiger, wenn der Tausch des CT-Bedienteil einen Erfolg brachte wäre noch interessant ob es sich um die selbe Version des Bedienteils und vor allem des Softwarestandes handelt wie bei deinem alten CT-Bedienteil.
    Kannst du das noch nachvollziehen.

    Im Übrigen ist meiner von März ´02, also tritt das nicht erst ab MJ ´03 auf. Ich kenn im Bekannten und Kollegenkreis 5 Passis verschiedener MJ die den Fehler im Speicher haben und keiner hat eine Beeinträchtigung feststellen können.
  • @Uncle
    Meiner ist von 05/2002 und hat den Klappenbug (noch) nicht. Das einzige was meine CT hat ist der Bug wenn man nach dem Starten zu schnell auf z.B. UMLUFT schaltet. Dann kann es sein, daß der Fehler "Frischluftgebläse V2" drinnen steht. Und einmal, aber wirklich nur einmal hatte ich den 4A4 Fehler, der offensichtlich mit der SH zusammenhängt. Bishernie wieder aufgetreten. Läuft alles tadellos, man muß sie nur mal nach dem Starten "hochfahren" lassen :D Sprich: bis die Striche der Lüftung kommen nix drücken :D

    Was MICH interessiert ist, ob man, wenn man eine neue CT bekommt, autom. die neuerste Version bekommt, oder immer die die man vorher auch hatte.

    Grüße
  • @MikeF, ich drück eigentlich nie gleich an der CT rum. Steht meist auf 22 Grad und Auto. Im Moment drück ich höchstens die Defroster-Taste um die Frontscheibe durchsichtig zu bekommen. Bis dahin läuft der Passi aber schon ´ne Minute, muss immer das Tor von der Einfahrt zu machen :D , und dann nehm ich frühestens Veränderungen an der Einstellung vor.

    Ich hatte vor kurzem den Techn.Aussendienstler aus Würzburg hier bei unserem Freundlichen. Den hab ich u.A. auch die CT-Fehler unter die Nase gerieben, worauf er eben den Softwarestand geprüft hat und nachgeschaut hat ob es was Neues oder Aktuelleres gibt als meinen SW-Stand. Dem war aber laut seiner Aussage nicht so :!:

    Was MICH interessiert ist, ob man, wenn man eine neue CT bekommt, autom. die neuerste Version bekommt, oder immer die die man vorher auch hatte.


    DAS ist ja das, was uns der Einarmige evtl. noch nachvollziehen kann oder soll :D , er hat ja ein neues Bedienteil bekommen.