Batterie nach 2 Wochen Standzeit leer????

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Batterie nach 2 Wochen Standzeit leer????

    Hi!

    Da ich im Moment keinen Führerschein habe, stand mein geliebter Passi jetzt 2 Wochen ungenutzt vor der
    Haustür. Als ich gestern mit einem Bekannten nach Nürnberg fahren wollte (der Bekannte ist gefahren), war die Batterie komplett leer, selbst die Digitaldisplays im Tacho waren dunkel.

    Ich habe vor 4 Wochen eine Alarmanlage eingebaut, kann es sein, dass die so viel Strom zieht? Oder woran könnte es liegen???

    Grüsse
    Matthias
  • Du solltest mal prüfen, wieviel Strom im "ausgeschalteten" Zustand von der Batterie gezogen wird. Es kann sein, dass es irgendwo einen Kriechstrom gibt, der durch schlechte Verkabelung zustande kommen kann.
    Normal ist das nicht. Mein Passi stand jetzt auch die Woche über rum und wurde nur am Wochenende bewegt, aber die Batterie ist ok.

    Oder hast du einfch nur die Leseleuchte brennen lassen? :D
  • Okkee, der thread ist alt...

    Mein problem ist auch, daß meine Batterie nach 1 Woche schon leer ist...

    War gestern beim :wink: , Batteriecheck (ist in Ordnung) udn dann Stromverlust messen...

    Und ich hab so 0,2 bis 0,4A irgendwo rumkriechen... (bis 0,1 ist "normal" laut VW)

    Ich will natürlich wissen, wohin das fließt. Ist die einzige Möglichkeit (außer sich das Meßgerät beim :wink: zu borgen) die, den Minuspol abzumachen und mitm Multimeter zu messen?

    Mag net alle Einstellungen wieder tätigen müssen und Radiocode einstellen und so...

    Grüßle

    bb
  • Bei mir leuchtet seit ein paar Tagen das Batterie Warnsignal im Kombi. Die Batterie ist aber noch kein Jahr alt. Als ich zum Durchmessen gefahren bin, war das Signal natürlich weg.
    Vorführeffekt :(
    Und weder der Batterie- noch der Lichtmaschinen Test fielen negativ aus. Angeblich alles in Ordnung.

    Kaum wieder daheim, leuchtete das Warnsignal wieder. Da fahre ich jetzt schon seit Anfang der Woche mit herum.

    Was könnte ich noch testen?
    Soll ich einfach abwarten bis er stehen bleibt und mich dann vom ADAC abschleppen lassen? :D Oder gibt es eine bessere Alternative?
  • naja, weder MFD noch TMC...

    Nur das MCD...

    Und es sind nur 7 Tage.... weil am Tag kriechen da so 7-10 Ampere... Und bei ner 80er ist das schnell leer...

    Dann werd ich wohl am Freitag bei meinem :wink: stehen, das Gerät erbetteln und bei ihm im Hof Sicherungen ziehen... Zumindest die, an die ich ohne weiteres rankomm...

    Grüßle

    bb
  • @Moesch1
    Danke für den Tipp mit dem blauen Draht.
    Aber der :) meinte, dass es daran nicht liegen könnte. Wenn Klemme 61 (?) nicht gesteckt ist, würde die Batterie zwar nicht mehr geladen werden - ganz richtig - aber es würde auch kein Batteriewarnsignal im Kombi angezeigt werden.

    P.S. Heute ist es denn passiert. Batterie ist nun leer. Glücklicherweise bin ich gerade auf dem Heimweg in unmittelbarer Nähe des :) gewesen, als mein Kombi wild anfing zu leuchten. Alle paar Sekunden leuchtete eine Warnlampe mehr auf. Erst Batterie, dann ABS, dann Airbag ... dann würde die Beleuchtung immer dunkler und ich hab es quasi mit letzter Kraft noch auf den Hof der Werkstatt geschafft, wo er nicht mehr anspringen wollte.

    DIe werden ihn morgen mal auf Herz und Nieren prüfen und bei der Gelegenheit auch gleich die Rückrufaktion durchführen :D
  • Horrornachricht:
    Laut :) ist die Lichtmaschine hinüber und das wird teuer.
    Preisvorstellung ca. 600,-Euro mit Einbau :cry:

    Jetzt suche ich nach Alternativen. Dazu benötige ich dringend die Nummer der Lichtmaschine, die in einem 110 PS TDI AFN Motor verbaut ist.
    Der :) , wo mein Wagen zur Zeit steht, kann mir nur eine Austauschteilenummer nennen, womit die Verwerter nichts anfangen können. Sie benötigen die tatsächliche Nummer, nicht eine Nummer aus einem Teileprogramm!! Wichtig ist dabei die Endung. "X" steht für Austausch, die sollte es nicht sein.

    Hat jemand die Möglichkeit, bei seinem 110 PS TDI AFN Motor die Nummer abzulesen?
    Vielen Dank schonmal !!!
  • "passiOn" schrieb:

    Horrornachricht:
    Laut :) ist die Lichtmaschine hinüber und das wird teuer.
    Preisvorstellung ca. 600,-Euro mit Einbau :cry:



    Das ist ja richtig Wucher :surprised:
    Als ich in meinem Golf die Lima gewechselt habe mußte ich wenigstens nur 230 Euro hinlegen für das Teil. :twisted:
    Ist die Lima nicht wieder hin zu bekommen?
    Da kann doch nicht so viel drann kaputgehen?

    Den Laderegler und die Kohlen kann man eigentlich einfach so Tauschen. Da könnte zb schon der Fehler liegen.

    Übrigens bei der Lima in meinem Golf ist der Anker Weggebrannt. Da war also alles schon zu Spät. :???: Aber vieleicht haste Glück.
  • Hi!

    SO! JETZT REICHTS MIR!

    Nachdem ich seit über 1,5 Jahren einen Stromfresser bei mir im Auto habe und von Freitag auf heute garnix mehr geht, werde ich dann heute abend alles nachträglich eingebaute rausreißen: Radio, Phantomspeiseadapter, Wechsler, Endstufe, FFB. Ich könnt nur noch ko**en... . Heute früh ging nicht mal mehr die ZV!

    Grüsse
    ein angefressener Matthias
  • @Matthias
    Probier doch erstmal, bei allen nachträglich verbauten Teile die Stromzufuhr zu unterbrechen. Ist einfacher als gleich alles rauszureißen und nicht so ärgerlich wie alles rausreißen und hinterher festzustellen, dass es daran vielleicht doch nicht lag.


    @powertoni
    Die Nummer 028 903 031 bezeichnet eine Bosch Lima.
    Bei mir ist eine Valeo (Nr. 028 903 029 E) verbaut, die später durch die 028 903 031 A (Valeo) abgelöst wurde.

    Nun meine Frage. Ist es egal, ob ich eine Bosch oder Valeo verbaue? Sind die baugleich?