Zahnriemenwechsel mit Problemen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zahnriemenwechsel mit Problemen

    Hallo zusammen,

    BITTE ENTSCHULDIGT HATTE DEN THEMA ERST BEI "PASSAT §BG ALLGEMEIN", WEIL ICH BEI 3BG KEIN ThEMA WIE "MOTOR" ODER SO ETWAS ÄNLICHES GEFUNDEN HABE:

    ich bin zwar ganz neu in eurem Forum aber habe auch gleich eine Frage...


    Ich habe am Wochenende den Zahnriemen (inkl. Wasserpumpe) an meinem 3BG 2001 1,9l TDI mit 96 KW getauscht.
    An dem Motor ist der Hydraulische Spanner und die Spannrolle verbaut.


    Ich habe
    1. den Agregateträger zur Seite geklappt,
    2. Riemen, Sannrolle Klima und Riemen Spannrolle Lichtmaschine sowie
    Viscoselufterrad entfernt (später alles gegen Neuteile getauscht)
    3. Nockenwelle und Kurbelwelle auf OT gedreht (im uhrzeigersinn an der Kurbelwelle) und abgesteckt (mit Spezialwerkzeug)
    4. alte Spannrolle
    und Hydraulikspannelement inkl. Umlenkrolle gelöst
    5. Schwingungsdämpferrad an der Kurbelwelle entfernt und Zahnriemenrad an der Nockenwelle (abgesteckt) gelöst
    6. Neues Hydraulikspannelement und Spannrolle sowie Wasserpumpe verbaut
    7. Riemen aufgezogen (ging viel straffer als in den Lehrviedeos, aber die Teilenr. war die orginal von INA)
    8. Umlenkrolle angebracht
    9. Das spiel zwischen Hydraulikspannelement und Spannrolle 4 +-1 mm eingestellt


    Und hier kamen die ersten richtigen Probleme:
    Die Rolle drückte immer wieder den Stösel komplett zurück, so dass sie
    auf dem Hydraulikspannelement auflag und der stößel komplet eingedrückt
    war.
    Ich habe den Vorgang 4 mal wiederholt bis endlich die Spalt erhalten
    blieb. Das blieb er dann tatsächlich auch bis zum nächsten morgen.


    10. Motor zweimal durchgedreht und Spalt sowie OT und Stellung der
    Kurbelwelle überprüft. Das Ganze habe ich zur sicherheit dreimal
    wiederholt, Hat alles gepasst.
    11.alles wieder montiert und Kühlflüssigkeit aufgefüllt
    12. zum entlüften eine halbe Std Motor laufen lassen und nachgefüllt
    13. Probefahrt:
    Alles OK bis Ortsausgang. Danach war bei jedem Gasstoß ein zischen, oder
    reiben/schleifen zu hören. Zuerst habe ich gedacht, dass hier irgendwo
    mit Druckluft gearbeitet wird. Doch irgendwann viel mit auf, das das
    Geräusch mit jedem meiner Gasstöse auftauchet.
    Ich hab angehalten und Motorhaube geöffnet da war dann etwas Qualm zu sehen.
    Ich wollte dann langsam zurückfahren aber kurz nach dem wenden hörte ich
    ein Peng oder pock. Motor blieb an aber Leistungsverlust war da.


    Hab den Wagen dann abgeschleppt und obereren Zahnriemendeckel gelöst:


    Der Riemen war noch drauf und sieht egtl. gut aus!!!
    es ist jetzt so, der wagen spring an, läuft in der Leerlaufdrehzahl ruig
    senkt aber immer mal wieder die drehzal und geht wieder hoch auf
    normal.


    Weiter kann ich erkennen, dass der Spalt zwischen Hydraulikspannelement
    und Spannrolle nicht mehr da ist (sollte ja 4 +-1mm sein) und das auf
    der Umlenkrolle ein schwarzer Film ist (Abrieb vom Riemen?!)


    Angezogen habe ich alles mit den vorschriftsmäßigen Drehmomenten.


    Hat jemand von euch evtl. Erfahrungen mit dem Zahnriemenwechsel beim 3bg
    1,9l? oder weiß sonstwie rat?? mir geht er nämlich aus...


    Vielen Dank im Vorraus!! und SG
    Heiner
  • Tampelton schrieb:

    BITTE ENTSCHULDIGT HATTE DEN THEMA ERST BEI "PASSAT §BG ALLGEMEIN", WEIL ICH BEI 3BG KEIN ThEMA WIE "MOTOR" ODER SO ETWAS ÄNLICHES GEFUNDEN HABE:

    ?????

    Ich habe wieviel? 250 zum Thema verlinkt?? ?( :rolleyes:
    https://www.meinpassat.de/forum/t115886.html

    wow...


    EDIT:


    Es sind über 1500....



    Suchergebnisse


    Suchergebnisse 1-20 von insgesamt 1.000 für „zahnriemen“.
    Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.
    Diese Suchbegriffe wurden hervorgehoben: zahnriemen
    https://www.meinpassat.de/search-result/1245002/?highlight=zahnriemen



    Suchergebnisse 1-20 von insgesamt 537 für „Zahnriemen wechseln 3bg“.
    Diese Suchbegriffe wurden hervorgehoben: Zahnriemen wechseln 3bg
    https://www.meinpassat.de/search-result/1245003/?highlight=Zahnriemen+wechseln+3bg
  • entschuldige, aber deine links kommen und kamen bei mir als fehlermeldung...

    ich habe warscheinlich nicht alle threads zum thema zahnriemenwechsel gelesen, aber doch schon eine menge durchstöbert.
    dennoch habe ich leider nichts gefunden, was mich weiterbringt.

    vieleicht erinnert sich ja jemand an einen thread in dem mein problem auftaucht?
  • Tampelton schrieb:

    vieleicht erinnert sich ja jemand an einen thread in dem mein problem auftaucht?
    Genau DESWEGEN hängt man sowas an andere Threads an, um die, die es schon mal so - oder ähnlich gemacht haben - eine Info zu geben. Die bekommen nämlich eine Email das es was neues gibt :D

    Tampelton schrieb:

    entschuldige, aber deine links kommen und kamen bei mir als fehlermeldung...
    Und dann ist es zuviel verlangt, selber die oben genannten Begriffe in die Suche zu hauen??? ?(
    Und dann wundern wenn keiner mehr Bock hat, weil zu den 1500 anderen, noch nen neuer Thread zum selben Thema Zahnriemen - eröffnet wurde ;(
  • wie gesagt

    Tampelton schrieb:

    ich habe warscheinlich nicht alle threads zum thema zahnriemenwechsel gelesen, aber doch schon eine menge durchstöbert.
    dennoch habe ich nochmal gesucht nur leider

    Tampelton schrieb:


    dennoch habe ich leider nichts gefunden, was mich weiterbringt.
    und nein es ist nicht zuviel verlangt. weshalb ich es getan habe.


    hast du eigentlich verstanden um was es mir geht?

    kennst du das problem mit dem hydraulischen riemenspanner?
    ist meiner defekt oder warum drückt ihn die spannrolle immer wieder zurück in sein gehäuse?
    was denkst du?

    ich habe ihn mitsammt der rolle korrekt montiert:

    rolle gegen den uhrzeigersinn bis anschlag - sicherungs"gabel" herausziehen und öffnen bis 4mm +-1 zwischen rolle und gehäuse des stoßels sind- rolle fest ziehen
  • Hallo zusammen,
    habe am wochenende mich nochmal auf die suche begeben:
    ich hatte tatsächlich ein zischen gehört und das darauffolgende peng war der ladeluftschlauch. die nasen die diesen halten sollten, sind abgenutzt.
    auch bei einer weiteren testfahrt hat er nicht gehalten... Mit ein paar kabelbindern war dann eine testfahrt möglich und der motor hatte seine leistung wieder und sich auch angehöhrt wie vor dem wechsel.

    dennoch habe ich den riemen nochmal mit einem neuen hydraulikspanner eingestellt und siehe da, dieser hält die 4 +-1mm ohne probleme!!!

    der wagen läuft nun wieder, vielen dank für das interesse und angagenet und die schnelle hilfe und die ideen.
    sg
    heiner