Kraftstoffdruck Rail Druck zu niedrig

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kraftstoffdruck Rail Druck zu niedrig

    Hallo Zusammen,

    Fahrzeug:
    VW Passat Bj. Dez 2012. 0603/AYN 2.0 TDI 125 kW CFGB
    Laufleistung 265.000 km

    ich brauche mal Hilfe bzw. weitere Ideen. Mir gehen langsam die Ideen aus.
    Folgendes ist passiert:
    Auto ging bei der Fahrt aus.

    Nach Ausbau des Kraftsotfffilters wurde festgestellt das Späne in im Diesel sind.
    Daraufhin haben wir die HD Pumpe inkl. Zahnriemen und Wasserpumpe gewechselt. Auto sprang immer noch nicht an.
    Danach haben wir die Injektoren aufbereiten
    lassen. Zusätzlich das Rail ausgebaut und gereinigt. Den Sensor im Rail sowie das Druckregelventil im Rail ebenfalls erneuert.

    Ergebnis das Auto springt an, läuft eigentlich perfekt. Nur leider springt bei warmen Motor die Spirale an zu blinken und das Auto geht in den Notlauf.
    Dachte ok, evtl müssen die Injektoren neu eingeben werden. Dann also die die IMA Werte neu eingeben (trotz gleicher Teile und Position) und die adaptions werte resettet. Ergebnis ist, dass das Auto immer noch in den Notlauf geht. Jedoch erst bei warmen Motor. Bei kaltem Motor kann man mind. 4 km fahren bevor der Notlauf kommt.
    Das Auto springt auch tadellos an ob kalt oder warm. Der Fehler ist auch nach jeden Aus und wieder einschalten weg.

    Ich bin Laie und mein helfender Nachbar (alter KFZ Mechaniker) stößt an seine Grenzen.

    Wo kann das noch dran liegen? Späne sind mittlerweile keine mehr im System. Kann die Vorförderpumpe noch Schuld sein?
    Muss evtl die Pumpe angelernt werden? Mir steht nur die Diagnose Software von Texa zur Verfügung. Dort gibt es dazu keine Möglichkeit.

    Folgende Fehler stehen zur Zeit im Notlauf an :

    P008700 Kraftstoffdruck Rail| Druck zu niedrig
    P106500 Kraftstoffdruck- Regelung | Regeldifferenz

    Vielen Dank für eure Ideen oder Ratschläge im Voraus.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von chickz ()

  • chickz schrieb:

    Wo kann das noch dran liegen? Späne sind mittlerweile keine mehr im System. Kann die Vorförderpumpe noch Schuld sein?
    Muss evtl die Pumpe angelernt werden? Mir steht nur die Diagnose Software von Texa zur Verfügung. Dort gibt es dazu keine Möglichkeit.

    Folgende Fehler stehen zur Zeit im Notlauf an :

    P008700 Kraftstoffdruck Rail| Druck zu niedrig
    P106500 Kraftstoffdruck- Regelung | Regeldifferenz
    Ich würde als erstes eine Messfahrt machen, und SOLL / IST vergleichen.
    Dann bewerten wo der Fehler liegt.
    Die Vorförderpumpe ist ja quasi NiederdruckSeite, der Rest - HochDruck
    Aber ja, die Vorförderpumpe muss einen MindestDruck bringen, ohne den springt der Wagen auch nicht an.