ZV und Innenbeleuchtung geht während der fahrt an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ZV und Innenbeleuchtung geht während der fahrt an

    Hallo erstmal , und Danke für die aufnahme
    --------------------------
    Mein Problem besteht , ( Innenbeleuchtung steht auf Timer stellung türstellung )
    Während der Fahrt bei eingeschalteten Abblendlicht / Standlicht , kommt die spinnerei die ZV ver- entriegelt bei allen Schlössern sich mehrmals ( PINs bleiben dabei aber oben ) - danach geht die innenbeleuchtung an und brennt ständig ( diese aktion ist nur wenn das abblendlicht / standlicht zugeschaltet wird )
    -------------
    Ansonsten funktioniert bei meinen Passat alles TOP und Prima
    nirgends probleme
    ------------
    Fhrzg : Passat 3 BG - Bj 2003 - 1.9 TDI - Kombi - AHK 170.000 km
    ------------
    Innenbeleuchtung sind LEDs ( wurden vom vorgängern eingebaut )
    ------------
    Pfützenbeleuchtung -mit VW emblem an allen 4 türen ( wurden vom vorgänger eingebaut )
    ------------
    Türschlösser Fahrer und Beifahrerseite wurden jetzt schon jeweils 2 mal getauscht ( ORGINAL TEILE a, 180 € )
    -----------
    War schon werkstatt mehrmals - finden keinen kabelbruch ( sind langsam ratlos - TOP Werkstatt -- aber keine reine VW weil diese bei mir nichts draufhaben und nur extrem teuer sind )
    ---------
    KSG - trocken sauber nichts korridiert oder dergleichen ( sieht aus wie nagelneu )
    ---------
    DIebstahl warn pin leuchte funktioniert alles - beim öffnen jeder tür einzeln wird diese auch im dispay tacho angezeigt
    ------
    Fußraum links und rechts unter teppich nass ( abläufe alle frei Batterie - schiebedach )
    -------
    Fehlerspeicher ausgelesen es wird nichts angezeigt
    ---------
    Bei einer Kontrollfahrt mit angesteckten werkstatt computer ( art laptop ) , kam diese störung und er bekam nichts angezeigt
    --------------
    --------------
    Wäre super wenn einer von euch eine idee hat wo der fehler liegen kann / könnte
    ----
    schon mal ein Danke im voraus


    EDIT ---------------------------------------------------------------------------------------------------------


    Wäre schön wenn einer eine Idee hätte
    ———-
    Mal saublöd gefragt - hatte mal einen MAN gefahren
    Da wurde an der Fahrertür das bedienteil
    ( fensterheber - spiegelverstellung usw getauscht )
    —-
    Die von der FFH MAN hatten diesen neuen Schalter auch mit denn Bordcomputer neu anlernen müssen
    ———-
    Nun meine bescheuerte Frage - wenn die Türschlösser erneuert wurden diverse Kabel abgezogen wurden
    Kann es sein das man das KSG wieder angleichen muss ?????

    Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von Schorni ()

  • Wäre schön wenn einer eine Idee hätte
    ———-
    Mal saublöd gefragt - hatte mal einen MAN gefahren
    Da wurde an der Fahrertür das bedienteil
    ( fensterheber - spiegelverstellung usw getauscht )
    —-
    Die von der FFH MAN hatten diesen neuen Schalter auch mit denn Bordcomputer neu anlernen müssen
    ———-
    Nun meine bescheuerte Frage - wenn die Türschlösser erneuert wurden diverse Kabel abgezogen wurden
    Kann es sein das man das KSG wieder angleichen muss ?????

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bluewolf71 ()

  • Danke schonmal an alle die mir hier helfen ( SCAN habe ich keinen - kann euch nur sagen was mir die mech sagen und zeigen es wurde auch nichts angezeigt )
    --------------
    wenn ich eine holprigge strasse fahre - müßte doch dieser fehler verstärkt und öfters auftreten ( bei beschädigten kabel )
    ------
    der fehler tritt auch auf wenn ich mit dem fahrzeug stehe
    --------
    Da ja der fehler nur auftritt ( bei zugeschalteten LICHT ) schmeiße ich nun mal ain paar blöde laien fragen rein
    ---
    Kann es sein das es der Licht drehschalter ( standlicht - abblendlicht ) schuld ist ?????
    -
    Ein Bauteil das , das innenlicht steuert wenn türen auf / zu ???? ( relais oder dergleichen )
    -
    was hat es mit diesen can bus auf sich ????
    -

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bluewolf71 ()

  • Halli hallo - mein problem besteht immer noch
    -----------
    Es war eine zeitlang weg ( aber zu früh gefreut )
    ----
    es funktioniert soweit alles tip top - ( bei geöffneter heckklappe kommt nur ab und zu die beleuchtung )
    ----
    ----
    was mir aber aufgefallen ist :
    wenn ich die doppelt klicke auf der FFB zum verriegeln ( das die alarmanlage scharf geschalten ist ) und das auto sich dadurch selbst ständig verriegelt ( nach 30 sek )
    --
    Wenn ich absichtlich 1 türe offen lasse ( egal was für eine - hinten links - hinten rechts - vorne rechts ) werden diese türen auch verriegelt obwohl sie offen sind ?????
    ---
    Das dürfte doch nicht sein oder ??