1.6 ANA Fehlzündungen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 1.6 ANA Fehlzündungen

    Guten Abend an alle,

    Unser Passat 3B2 läuft nicht mehr.
    Vorgeschichte :

    1.6l ANA 100PS, bj 2000, Automatik, 230tkm.

    Ab und zu hatte er Probleme mit Nebenluft, wodurch der Unterdruck ausfiel und die Bremse hart wurde.
    Das würde durch kleben der KW-Entlüftung am Saugrohr beseitigt.
    Wenn er kalt war, war die Bremse trotzdem hart beim Starten und man musste ein paar min warten, damit sie sich einkriegt.

    Nun:
    Donnerstag fiel er aus mit Fehlzündungen und die Bremse
    war komplett hart. Nach Gas wurde sie für jeweils ein Mal weich und beim zweiten Drücken direkt wieder hat.
    Er stotterte, lief miserabel, metallisches Schlagen, also Fehlzündungen.

    Wagen wurde dann in die Werkstatt geschleppt. Selbsthilfewerkstatt mit Mechanikern.

    Getauscht:
    Zündspule.Zündkabel.
    Kat war heiß, dahinter kalt. Kat war zu, Kat nun komplett leer. Wieder Fehlzündungen im Leerlauf. Dreht man ihn hoch, läuft er, lässt man wieder los, knallt er durch die Gegend.
    Kabel an Spule : A1, B2, C3, D4. Anders reichen die Kabel auch gar nicht.

    Kompression gemessen:
    Zyl 4 hat 9,5, alle anderen mehr. Der beste hat sogar 13.obwohl der ANA bei wiki nur mit 10,2 angegeben ist.
    OT kontrolliert, OT stimmt.
    Zahnriemen noch absolut super. Spannrole auch.

    Ich verzweifelte an dem Wagen.
    Die Mechaniker sind ratlos.
    Endoskop im Zyl4 ohne Ergebnis.

    Zündkerze 4 war aber fast sauber, obwohl die anderen 3 schwarz waren.

    Zündkerzen sind 3 Monate alt von NGK.

    KW-Entlüftung ist auch 3 Monate alt und dicht.

    Ich bin mit meinem Latein am Ende.

    Fehlerspeicher ist leer.

    Zieht man den LMM ab, läuft er immer noch genauso miserabel. Und miserabel ist noch stark untertrieben.
    Er knallt permanent.
    Sägt 3 Zylinder und knallt dann einen. Und dann wieder 3 stk sägen und einen knallen.

    Was kann es noch sein?

    Wir sind für jeden Rat dankbar. Meine Frau ist auf das Auto angewiesen.

    Ich komme echt nicht mehr weiter.
  • Passatelch schrieb:

    Was kann es noch sein?
    zb Zündkerze.

    Nur weil die ggf nicht "alt" ist, oder im ausgebautem Zustand funkt, muss es unter Druck im Zylinder nicht auch so sein.

    zb Hydro / Nockenwelle

    also Abnutzung - öffnet /schließt nicht richtig usw.

    zb

    Saugrohrumschaltung - wenn er die hat

    zb Lambdasonde

    defekt zb. (einfach mal testweise abziehen)


    Sollte aber einnn halbwegs versierter Schrauber kurzfritig finden können.
  • !!! LÖSUNG !!!

    Nun, der Fehler ist gefunden!
    Es war die Gummimanschette zwischen Ansaugbrücke und Motor.
    In VW-Deutsch nennt sich das Ding Kupplung und kostet als Satz 25eur original bei VW.

    Die Spule hatte auch Grünspan auf Zylinder 4, der Kat war zu, der den Gummi höchstwahrscheinlich beerdigt hat und die Zündkabel waren auch schon zerlegt.
    Der Wagen läuft nun wieder sauber.
    Fall abgeschlossen.

    Danke für alle Beteiligungen !
    Bilder
    • IMG-20190913-WA0001.jpg

      1,82 MB, 2.160×3.840, 32 mal angesehen
  • Und da unten an der Ansaugbrücke auch Unterdruck angeschlossen ist, der im System zum Bremskraftverstärker ist, fiel dieser natürlich, weil hier nicht nur ein riesiges Loch war, sondern auch Flammen rauskamen, die Gegendruck erzeugt haben.

    Alles in sich eigentlich ein logisches Spiel, jedoch schwer zu finden, da das Loch unten war und oben nur ein Stück vom Riss kaum zu sehen. Entdeckt wurde es tatsächlich erst durch die Flammen.