Heizung wird nicht warm

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Heizung wird nicht warm

    Hallo, an meinem Passat Variant 1,9 TDI 96Kw AVF Bj.2003 478000 KM kommt keine (oder nur minimal) warme Luft aus dem Gebläse. Wird
    auch nicht wärmer, wenn ich auf ganz heiß stelle. Thermostat bleibt geschlossen, untere Kühlmittelschlauch am Kühler bleibt kalt. Kühlmitteltemperatur 78°C, deshalb wohl auch Thermostat geschlossen (150 KM Autobahn - 120 Km/h). Kein messbarer Wasserverlust.
    Wie kann ich den elektrischen Zuheizer prüfen? Was kann es noch sein. System wurde auch nicht neu gefüllt, daher denke ich, dass keine Luft im System ist. Wasserpumpe denke ich auch nicht, dann würde das Kühlmittel heisser?!

    Danke.
  • Hi Muffelpuffel,

    ich hatte mal ein änhliches Problem bei meinem Golf. Versuch doch zuerst mal den Wärmetauscher zu spülen. Zuerst einen Kühlerreiniger ins Kühlwasser, dann eine Weile fahren, anschließend beide Leitungen an einer sinnvollen Stelle trennen, also Zu- und Rücklauf, und anschließend mit einem Gartenschlauch Wasser rein. Die Leitungen natürlich erst dann trennen, wenn die Temp. wieder einigermaßen erträglich, sonst Verbrühunhsgefahr.

    Sollte das nichts bringen, würde ich auch mal mein Thermostat überprüfen.

    Sollte da alles nichts bringen, müssen wir weiter auf Spurensuche gehen.

    Bei mir war das damals ziemlich tricky. Wärmetauscher verstopft, dann noch Thermostat kaputt und zu guter letzt klemnmte eine Lüftungsklappe, sodass immer Kaltluft zugeführt wurde.

    Grüße
    Envoi
  • So. Thermostat und Doppeltemperaturgeber wurden dieses Wochende getauscht. Den Wärmetauscher habe ich gespült, lief aber von Anfang an Wasser durch. Entlüftet wurde auch über das Loch im Rücklauf des Wärmetauschers und hochgehängtem Ausgleichsbehälter.

    Leider hat das alles nichts gebracht. Entlüftet habe ich mehrfach, da immer wieder im Leerlauf kein Wasser aus dem Entlüftungsloch am Schlauch kam. Musste dann immer die Drehzahl erhöhen, dann kam ein kleine Fontäne Wasser raus. Schlauch und Schelle drauf. Dann nochmal Schlauch zurückgeschoben....kein Wasserstrahl Das Ganze nochmal.

    Kühlwasser geht bei diesen Temperaturen max auf 86°C, also bleibt der Thermostat und der große Kühlkreislauf geschlossen.

    Jemand noch eine Idee - außer dem Stellmotor für die Temperaturklappe?