Motor stirbt im Stand ab, verminderte Leistung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor stirbt im Stand ab, verminderte Leistung

    Hallo,
    nachdem ich seit kurzem einen 1996er Bj. Passat 3B mit 1,6L Motor habe und der einige kleine Problemchen macht,
    muss ich mich wohl an euch wenden :D

    Bis jetzt getauscht: Luftmassenmesser, Schlauch vor der Drosselklappe mit Verbindung zum Nockenwellengehäuse
    (bin ein Laie und weiß nicht, wie man den Schlauch nennt), Temperaturfühler für Kühlmitteltemperatur, Ölwechsel und Drosselklappe gereinigt;
    Der Wagen hat 88500km und die Kupplung wurde vor mir schonmal getauscht. Was soll ich
    davon halten?

    Die Problemchen:
    Hin und wieder stirbt der Motor im Stand ab (kurz nach dem Wegfahren). Meistens, wenn ich an der Ampel stehen bleibe.
    Dann braucht er etwas Zeit und Gas, um wieder anzuspringen. Danach läuft er, bis zum nächsten Neustart, nur noch mit verminderter Leistung.
    Bei Vollgas kann ich grad so beschleunigen. Einmal roch es dabei sehr stark nach Benzin. LMM getauscht, vll mal mit Nockenwellensensor probieren?
    Die Drehzahl sinkt beim Auskuppeln auch meistens auf ca. 500 Umdrehungen. Dies wurde ein bisschen besser, nachdem sich der Mechaniker um den undichten Ansaugschlauch und die Drosselklappe gekümmert hat.

    Wärend der Fahrt ruckelt er selten mal und die Anzeige für die Drehzahlmessung geht dabei Richtung Null (eingekuppelt, Geschwindigkeitsanzeige bleibt gleich und Strom scheint da zu sein).

    Nächstes könnte an meiner Unerfahrenheit mit dem Fahrzeug liegen. Beim Kuppelt, meistens in den niedrigeren Gängen, ruckt der Wagen etwas.
    Ich gehe vom Gas und drücke dann das Kupplungspedal durch. Ist schwer zu beschreiben. Klingt, als würde sich was festgefahrenes lösen.

    Weiters funktioniert das Thermostat nicht. Der Motor, oder zumindest die Kühlflüssigkeit, kommt nicht auf Betriebstemperatur. Mein Mechaniker meinte, dass es im Sommer egal sei. Hab aber schon ein neues Thermostat herumliegen, welches auf den Einbau wartet.

    Falls mir noch was einfällt, ergänze ich es. Freue mich über jede Hilfe.

    LG
    Tobias
  • Die Drosselklappenreinigung hat nichts gebracht?
    Hast du das Teil wirklich ordentlich gereinigt? Wenn nein, dann tippe ich immer noch auf die Drosselklappe oder sie ist wirklich defekt.

    Anmerkung: Wenn die Batterie abgeklemmt war, muss man theoretisch die "Drosselklappensteuerung" (keine Ahnung, wie der Fahbegriff lautet) neu anlernen.
    Meist hilft es, wenn man nach dem Anklemmen der Batterie ca. 5 Minuten die Zündung anlässt, ohne den Motor zu starten, anschließend noch ein paar Kilometer fahren und es sollte passen.
    Wenn dieser Trick nicht klappt, dann doch zu VW in die Werkstatt fahren.

    Nachtrag: Radio, Lüftung etc. natürlich ausschalten, während man die Zündung anlässt.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von MikeTNT ()

  • Hallo TE @reviver ,

    lese den Speicher mit einem VCDS aus und lade das Protokoll hier hoch.

    Solltest du selber kein ordentliches Diagnosegerät haben, so schau https://forum.vcdspro.de/index.php?/forum/61-user-helfen-vor-ort/ ob jemand in deiner Nähe ist der dir das Steuergerät ausliest und ein Protokoll übergibt.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Schorni ()

  • Hallo,

    bin Zwar Neu hier, aber vielleicht glaubt mir ja trotzdem einer!

    Da ich auch gerade einen ruckelnden 3B gekauft habe, habe ich dieses Thema durchs ganze Netz erschöpfend durch geforstet!

    Laut den meisten Usern im Netz sol das Problem der Kurbelwellensensor sein! Teilenummer 06A906433C.

    Den werde ich gleich auch mal bei meinem wechseln. Probefahren kann ich damit allerdings erst am Dienstag:

    Gruß Norbert
  • Hallo Norbert,

    ich habe vor ein paar Monaten meinen 3b mit einem günstigen Gerät von Amazon ausgelesen
    und laut dem sind ebenfalls der Kurbel- und Nockenwellensensor defekt.

    Ich habe noch keinen der beiden Sensoren getauscht, da er zurzeit wieder butterweich läuft.
    Irgendwo habe ich gelesen, dass sich Schmutz auf den Sensoren ansammeln kann. Vielleicht wurde dieser
    nach dem Ölwechsel wieder "weggeschwemmt".
    Wenn es bei Dir aber regelmäßig war, dann wird vermutlich nur der Tausch helfen.

    Das defekte Thermostat habe ich auch schon gewechselt und gefühlt lief der Motor danach um Welten besser.

    Gruß
    Tobias
  • Neu

    Bis auf den Kraftstoffgeruch hatte mein Wagen (Motorcode AHL) die gleichen bzw. ähnliche Probleme: Unvermittelte kurze Aussetzer während der Fahrt, nach Abstellen des Motors schlechert Warmstart, beim beschleunigen nur widerwillige Gasannahme.

    Nach Auslesen des Fehlerspeichers -> Diagnose: Geber Motordrehzal sporadisch keine Funktion
    habe ich den Kurbewellensensor getauscht seitdem läuft er wieder wie eine Nähmaschine ;)