Passat springt nicht an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Passat springt nicht an

    Hallo


    Ich habe ein Problem mit meinen Passat 3C Bauj. 2006. Er springt in verschiedenen abständen nicht mehr an. Manchmal ein viertel Jahr oder auch schon manchmal nach 4 Wochen nicht. Vor kurzen ist er einfach aus gegangen wie ich an einer Ampel
    anfahren wollte. Ein Passant half mir das Auto auf die Seite zu schieben und sagte ich solle mal starten. Wir stellten fest das es nicht die Batterie ist. Er meinte könnte die Wasserpumpe sein nach dem Einbau der Steuerkette .Hört sich immer an als wäre er abgesoffen. Wenn man ihn überbrückt startet er wieder durch als wäre nichts gewesen. Gehe ich in die Werkstadt finden sie nichts.
    Mir kommt es immer so vor wenn ich einen Anhänger dran habe und diesen mit etwas kraft einen Hügel hoch schiebe bekomme ich das problem. Obwohl er danach immer noch anspringt. Bleibt er aber länger wie 2 Stunden danach stehen springt er nicht an. So ist meine Erfahrung.
    Ich hoffe mir kann einer Helfen. Weiß nicht was das sein soll.
    :/

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Juerg70 () aus folgendem Grund: Hallo Die Vermutung haben wir auch das es die Pumpe ist. Man hört sie nicht wenn man das Auto an macht. Vielen Dank für die Info

  • Hi Juerg,

    ich vermute mal deine Dieselpumpe ist kaputt, also nicht die Hochdruckpumpe sondern die Dieselpumpe im Tank.

    Hab grad bei mir genau das selbe.

    Schnapp dir einen Spezi, klapp hinten auf der Beifahrer die sitzfläche hoch, dann noch den Filz überm Tank hochklappen und dann soll dein Spezi nur mal die Zündung anmachen, da müsste die Dieselpumpe sofort anlaufen. Also richtig hörbar anlaufen. Ist wohl ein Problem das die Irgednwann den geist aufgeben. Dieser Fehler wirft auch keinen Fehler in den Speicher.

    Sollte Sie laufen muss man nochmal neu aufrollen, hierzu müsste man dann mal Fehler auslesen. Und weiter forschen.

    Aber ich Tippe auf die Dieselpumpe, kommt wohl öfters vor.

    Gruß

    tomsi
  • Hi Robin,

    naja ich hatte genau das gleich verhalten. Keiner Fehler im speicher nichts. Bis wir halt die Pumpe getestet haben. Wir habens einfmal mit der oben beschriebenen Methode Probiert. Und zusätzlich über VCDS, hat aber vermutlich mal nicht jeder.

    Gewechselt. Läuft komplett anders, ruhiger, agiler, kein Turboloch mehr beim schalten, kein Geruckel, springt immer an und auch beim Hängerbetrieb keine Spinnereien nicht mehr.

    Wie gesagt ich ja nur eine Idee, was man ja schnell prüfen kann. Aber hört sich halt für mich so an.

    Gruß

    tomsi
  • tomsi schrieb:

    Wie gesagt ich ja nur eine Idee, was man ja schnell prüfen kann. Aber hört sich halt für mich so an.

    Mag sein, er hat aber laut eigener Aussage eine Steuerkette. Ergo keine Diesel.
    Darum hatte ich Ihm den passenden Thread verlinkt.
    Damit er die GRUNDLAGEN zum Wagen posten kann.

    Wie man an Dir sieht, RATET man sonst nämlich nur und gibt völlig falsche Ratschläge. :D :P