ESP Lampe an, Auto ruckelt bis neustart, seitdem geht Bremsen nichtmehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ESP Lampe an, Auto ruckelt bis neustart, seitdem geht Bremsen nichtmehr

    Hi,

    vllt kann mir hier ja jemand helfen :/
    Fahre Passat 3BG 1.9 TDI 96KW Motorkennung: AVF.

    Es fing vorn paar Wochen an, dass das Auto kaum noch Leistung brachte eines Morgens.
    Beim Einparken ging dann die ESP Leuchte an und beim Gas geben ruckelte das Auto extrem und
    die Bremsen funktionierten kaum noch.
    Nach der Arbeit war alles wieder i.O. außer das die Bremse nur beim 1. mal benutzen funktioniert. Sprich man gibt Gas und bremst, beim 1. mal geht es zu 90% rum beim 2. mal ist das Pedal fest und das Auto hat nurnoch 10-20% Bremskraft auch wenn ich das Pedal richtig runter trete. Wenn man dann wieder Gas gibt ist wieder ein wenig Bremskraft da und immer so weiter...
    Habe nun Tandempumpe gegen gebrauchte ausgetauscht, jedoch ohne Erfolg.
    Gestern Morgen ging wieder die ESP Lampe an auf der Auffahrt und es hat wieder geruckelt. Hab das Auto dann im fahren neu gestartet und es war weg. Jedoch bleibt das Problem mit den Bremsen weiterhin bestehen.
    E: Außerdem spricht er auf Gas geben aus dem unteren Drehzahlbereich sehr verzögert an seitdem.

    Vielleicht weiß ja jemand noch was :)

    Grüße

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von empty ()