1.8T Sporadische Vibration/Schütteln des ganzen Fahrzeuges nach Kalt oder Warmstart egal. Video

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 1.8T Sporadische Vibration/Schütteln des ganzen Fahrzeuges nach Kalt oder Warmstart egal. Video

    Hi Community,
    alle 2-3 bis dreimal beim anlassen ruckelt/wachkelt/schüttelt sich mein passarati 1.8T AWT "Checkheft" im Stand als würde er nur auf drei Pötten laufen für exakt 40 Sekunden.

    Solange bis die Drehzahl nach dem Anlassen exakt nach 40 Sekunden und 1200 U/min schlagartig auf 1000 fällt. Dann ist das Problem sofort von der einen auf die andere Sekunde jedesmal verschwunden.Warmlaufphase zu Mager? Falsche Werte mit denen er dann arbeitet?

    Ich konnte dieses Verhalten bei geöffneter Haube schon zig mal beobachten. Egal wie lange ich danach
    am Stück fahre bekomme ich das Problem nicht wieder während des fahrens evtl. nur wenn ich das nächste Mal starte vlt. gehts dann auch mal gut und er macht kein Alarm.


    Eine große Inspektion hat er gerade vor 4 tsd Kilometer nach Checkheft bekommen. Davor bestand das Problem allerdings auch schon.


    Video im Spoiler:



    Folgendes schon probiert:

    - Alle Schläuche zig mal auf Risse kontrolliert. "Eine große Dose Bremsenreiniger versprüht um ein Leck zu finden. Kein Aufheulen des Motors."
    - Lambdasonde getauscht es war noch die erste gegen eine neue Originale von Bosch vom Händler.
    - Original Bosch LMM gegen einen gebrauchten getauscht auch von Bosch.
    - DK ausgebaut und mit Liqui-Moly DK-Reingier und Zahnbürste gesäubert. Danach mit VCDS angelernt.
    - Neue Zündkerzen von NGK
    - Motorwäsche mit Liqui Moly und anschliessendem Ölwechsel mit Filter.
    - Per VCDS Werte beobachtet beim fahren und gespeichert
    - Zündspulen durchgetauscht
    - und immer wieder Schläuche kontrolliert.

    Hatte bei der Suche nach dem Fehler immerhin einen losen Unterdruckschlauch des Ventildeckels ausfindig machen können.
    Dadurch Magerlauf und Long Trim Wert im Keller bei -15 jetzt nurnoch bei -3,8 seitdem der Schlauch wieder dran ist.

    Somit ist der Fehler P0171 "Gemisch zu Mager" (Bank1) Sensor 1 für immer verschwunden der ab und zu kam und ich ihn immer wieder löschen musste.
    Dieser sagt aus das die Long Term Werte jenseits der Toleranz von +5 "zu fett" und -5 "zu mager" liegen. [size=24][/size]

    Danke für eure Hilfe

    passarati4life

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von passarati4life ()

  • Hallo, seit genau zwei Wochen habe ich die gleichen Beschwerden:

    Bei Kaltstart ruckelt der Motor bei 1200 Umdrehungen für ca. 35 Sekunden. Nach dieser Zeit beruhigt er sich wieder und läuft gewohnt ruhig. Schalte ich den Motor danach ab und starte direkt erneut, läuft er von Anfang an ruhig. Der Effekt tritt erst wieder auf nachdem der Motor 3-4 Stunden stand. Steht das Auto mehrere Stunden in der prallen Sonne startet er ebenfalls ohne Beschwerden.

    Ich habe die schwächelnde 44ah- Batterie gegen eine 62ah- Batterie getauscht, es ergab keine merkliche Besserung.

    Zündkerzen-, Stecker und Schläuche scheinen optisch iO. Werkstatt hat Fehlerspeicher ausgelesen und konnte wohl nichts feststellen. Er rät dazu Zündkerzenkabel und Zündspule zu erneuern.

    Wechsel jetzt erstmal die Zündkerzen, eventuell kommt ja von euch noch ein Tipp.

    Passat Avant 3b
    Benziner 1.6

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Exilossi ()

  • Hallo, wollte mich nur nochmal melden. Das Problem ist inzwischen erkannt, Allerdings nicht behoben. Es handelt sich um den Temperaturgeber, dieser wurde auch erneuert. Mein Freundlicher hat mich aber schon gewarnt, der Geber sitzt nicht mehr so gut in seiner "Fassung". Nach knapp einer Woche tritt der Fehler wieder sporadisch auf, ich denke ich lebe jetzt vorerst damit, dass ich nach dem starten des Motors 20 - 30 Sekunden warte mit losfahren.