Passat 3BG Variant AVF Stirbt manchmal einfach ab ???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Passat 3BG Variant AVF Stirbt manchmal einfach ab ???

    Hallo,

    vielleicht kann mir hier jemand einen Tipp geben. Hab seit längerem Probleme mit meinem Passarati.
    Der Patient ist ein Passat 3BG Variant BJ 2003 mit 299600 km.

    Seit längerem hat der Wagen erhöhten Verbrauch. Warum auch
    immer. Im Stand um die 1.3 L/h wo er früher bei 0,6-0,8 lag.
    Aber das große Problem ist, das er manchmal während der Fahrt einfach abstirbt. Ohne vorher zu ruckeln oder der gleichen.
    Danach kann man erstmal Orgeln bis man blau wird.
    Manchmal springt er nach paar Minuten wieder an und manchmal muss man warten bis der Motor wieder kalt ist.
    Wenn er anspringt, läuft er wieder normal. Auch Leistung ist vorhanden.

    Getauscht habe ich bereits:
    - LMM
    - Tandenpumpe
    - Dieselfilter
    - AGR Ventil
    leider ohne Besserung.

    Im Fehlerspeicher ist kein Fehler hinterlegt und auch die Einspritzdüsen zeigen keine Auffälligkeiten beim Ablesen.
    Sync. Winkel liegt perfekt bei 0.

    Für Hilfreiche Tipps währe ich sehr dankbar.
  • So, habe letzte Woche das Relay 219 und den PD Kabelbaum erneuert.
    Nach ca. 1 Woche Fahrt ist es heute doch wieder passiert. Er ist während der Fahrt einfach ausgegangen.
    Ich konnte Ihn nach paar Minuten wieder starten. (Lange Orgeln und dabei ständig das Gaspedal drücken und loslassen)

    Was mir diesmal jedoch aufgefallen ist, das der Verbrauch im Stand an der Ampel vorher auf über 1.8 L/H gestiegen ist.
    Bei Grün habe ich den Wagen hoch Beschleunigt und ich bemerkte leichte ruckler (vllt. Aussetzer?). Schwer zu beschreiben. Aber erst ab dem 3. Gang. Anfahren ging flüssig.

    In der Garage hab ich erstmal Fehlerspeicher ausgelesen = leer
    Dann hab ich auf dem MWB 13 geschaut und da sind mir folgende Werte aufgefallen (Zylinder 2, 3).
    Nur ich werde nicht schlau daraus. Nach paar Minuten im Leerlauf stabilisieren sich die Werte.
    1. Messung 2.Messung 3.Messung 4.Messung 5.Messung
    CYL 1: -0,73 -0.09 -0.09 +0.68 +0.14
    CYL 2: -2.28 -2.75 -1.11 -1.48 -0.59
    CYL 3: +2.33 +2.26 +1.81 +0.28 +0.35
    CAL 4: +0,71 +0.59 -0.61 +0.45 +0.05

    Sind es somit doch die Einspritzdüsen, die solche Symptome herbeirufen können? Die Messungen haben ca. 2 Minuten Abstand und wurden im Stand durchgeführt.
    Ich schätze mal die PD am Zylinder 3 hat somit eine Macke, sehe ich das richtig?

    Danke
  • Hallo Homer-I
    so wie Du es beschreibst, kann es nur noch an der Dieselanlage liegen. Knappe 300.000 Km ist auch für einen Motor mit geringem Hubraum eine schon ziemlich lange Laufleistung. In diesem Zeitraum kann vieles passiert sein : gepanschter Diesel getankt ? nicht unbedingt von dir, aber möglich. Wartungen fachmännisch ausgeführt worden? zu lange Highspeed unter Hitze gefahren? sind dem Techniker Mallörchen beim Zahnriemenwechsel passiert, von denen er nicht berichten will? Das sind Faktoren die einen Dieselmotor früh altern lassen.
    Jetzt guter Rat ist teuer, im wahrsten Sinne des Wortes! also hier mein teuerster Rat : Diesel-Anlage komplett machen lassen, Pumpe, Leitungen, Einspritzdüsen, neue Ventile, am Besten auch noch die Zylinder und den Zylinderkopf schleifen lassen : Ruß-Decke könnte schon zu dick sein.

    Gruss
  • Vielen dank für deinen Rat Gewindehammer.

    Das klingt ja garnicht gut :(
    Ich hab den wagen vor 6 jahren mit 200.000km gekauft und seit dem hat er keine Werkstatt mehr gesehen. Ich mach alles selber. Bin auch aktuell noch Student und somit sind Werkstätten für mich unbezahlbar. :P

    -Also Diesel gabs eigentlich nur von der Tankstelle in Deutschland.
    -Wartungen/Reparaturen habe ich wie gesagt selbst durchgeführt. Ich schraube an Autos seit dem ich ein kleines Kind bin :D
    -ich bin eher der Spritsparfahrer(Stadt, Land),bin so um die max. 160km/h auf Autobahnen unterwegs.
    -Zahnriemen hab ich auch selbst durchgeführt, streng nach leitfaden. War aber auch nicht mein erster denn ich gemacht habe. Lief auch wunderbar danach. Es gab keine Auffälligkeiten.

    Ich werde jetzt als nächstes die Einspritzdüsen ausbauen und zum überprüfen schicken. Ist mit 300.000km eh schon lange überfällig X/ .
    Und wenn am ende alles nichts hilft wird alles neu gemacht.
    (Da sollte ich jetzt schonmal mit dem sparen anfangen) :S
    Ich gebe natürlich Feedback sobald es was neues gibt.

    Grüße :)
  • Na das sind ja sehr hochwertige Ratschläge.Vor allem ungemein zielführend und effizient.
    Für das Geld wenn der TE das alles macht, gibt es mittlerweile den einen oder anderen Ersatz-Passat 3BG AVF.


    Gewindehammer schrieb:

    Pumpe, Leitungen, Einspritzdüsen, neue Ventile, am Besten auch noch die Zylinder und den Zylinderkopf schleifen lassen : Ruß-Decke könnte schon zu dick sein.

    Gruss
    Ich würde sagen,Du machst eine ordentliche Fehlersuche,findest Dein Problem und tauschst dann nur was kaputt ist.Eine Momentaufnahme der Leerlaufruheregelung reicht leider nicht.Mach erstmal einen kompletten Fehlerscan aller Steuergeräte und lade den hoch.Das wäre ein Anfang.Dann sehen wir eventuell weiter.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von geheimsender ()

  • @geheimsender :
    sicherlich hast Du auch Recht. Ich bin nunmal mit mechanisch betriebenen Autos aufgewachsen, da war damals nix mit Electronic. Und da I-Homer-I ja sonst keine relevanten Fehlermeldungen bekommt, bin ich von den "Nicht-Elektronisch-Kontrollierten-Komponenten ausgegangen. Man hat ja keine Sonde unterm Motorblock die solche Werte senden könnte.
    Und in dem einen Punkt stimme ich dir auch zu : wenn I-Homer-I schon spart, könnte er auf einen anderen Wagen sparen.
    @ I_Homer-I :
    dies sind alles nur Entscheidungshilfen. Aber wenn du deinen Passat so sehr liebst, wie viele andere auch hier in diesem Forum, dann sage ich nur: tu es !
    Ich schraube auch gerne an meinen 50 ccm Rollern. Obwohl mein Chef-Mechaniker meint ich solle den "einschläfern" lassen und mir einen neuen kaufen. Aber es ist eben die Liebe zum Gefärt(en) und der Spass am Schrauben und endgültig weiß man was man "unterm Hintern" hat. Weiter so

    LG auch an @geheimsender
  • Gerade eben hat der Passat etwas gemacht, was er vorher noch nicht gemacht hat. Hab ihn gestartet und der hat sich geschüttelt, als ob er nur noch auf 3 Zylindern läuft.
    Nach paar Minuten hat er sich wieder gefangen und lief normal.

    Einen neuen Wagen möchte ich nicht kaufen, zumindest solang ich noch Student bin. Ich werde mir die Tage die Einspritzdüsen zur Brust nehmen. Ein Kumpel hat eine generalüberholte daheim rumliegen und vielleicht bringt das Besserung.
  • Es gibt wieder was neues :D

    Hab nen Tipp bekommen, ich soll mir mal das Sieb der Dieselpumpe im Tank anschauen.
    Gesagt, getan. Hab die Pumpe ausgebaut, zerlegt und das Sieb rausgeholt.
    Ohje, sah das beschissen aus. Da war nur noch ein gaaaanz kleines Loch (erkennt man auf dem Bild verschmutzt 2), wo der Sprit durch fließen konnte.
    Alles war mit schwarzem Schlamm bedeckt. Hab das Sieb in ein Ultraschallbad geschmissen und danach alles wieder eingebaut.
    Werde jetzt noch mit den Einspritzdüsen warten, um rauszufinden ob es an der Pumpe lag, dass er immer abgestorben ist.

    Unten hab ich noch 4 Bilder als Anhang. Vergleich vom Sieb, vor und nach dem Ultraschallbad.
    Bilder
    • Sieb verschmutzt 1.jpg

      4,23 MB, 5.312×2.988, 226 mal angesehen
    • Sieb verschmutzt 2.jpg

      4,72 MB, 5.312×2.988, 233 mal angesehen
    • Sieb sauber 1.jpg

      574,78 kB, 1.195×1.600, 188 mal angesehen
    • Sieb sauber 2.jpg

      902,06 kB, 1.195×1.600, 192 mal angesehen
  • Hi Homer,
    ja, wenn Du Glück hast kann es DAS gewesen sein. Glückwunsch zur gelungenen Ultraschallreinigung! Zwei Fragen dazu:
    Hast Du dein Abitur auf VW gemacht? kennst dich ja ziemlich gut aus!
    welchen Ultraschallreiniger nimmst Du? einen Marktüblichen (vom Kaffeeröster oder Baumarkt oder so....)oder (einen speziellen) ?
    ja, ich weiß, es sind mehr als zwei Fragen, wenn Du die Klammern löst....grins
    auf den Filter wäre ich später draufgekommen, wenn man das Ganze System von den Glühkerzen über Einspritzdüsen über Dieselleitung (Benzinleitung) mental verfolgt, kommt man logischerweise auf den Filter....uind irgenwo in diesem System MUSS ja der Fehler sein
    also, nen lieben Gruß und weiter Thumbs Up
  • Danke für die Glückwünsche :D

    Nene, mit VW hab ich nichts am Hut. Hab stinknormales technisches Fachabitur und hab davor Fluggerätmechaniker gelernt. Das war auch kein großer Akt mit der Pumpe. Ausbau und zerlegen der Pumpe dauert vllt 30 Minuten.

    Eine kleine Anleitung, vllt hilft sie jemandem.

    Pumpe Ausbauen:
    -Teppich im Kofferraum entnehmen
    -Kunststoffdeckel entfernen
    -Metalldeckel entfernen (3 Kreuzschrauben)
    -Stecker, Vor- und Zulauf Leitung trennen (Stecker unten mit einer gebogenen Spitzzange zusammendrücken und gleichzeitig nach oben ziehen)
    -Großen schwarzen Kunststoff Gewindedeckel (kenne den genauen Namen nicht) mit Schlitzschraubendreher und Hammer öffnen. Und schon konnte man die Pumpe entnehmen.

    Zerlegen der Pumpe:
    -Hintere 4 Torxschrauben entfernen
    -Gelben und Braunen Kabel auf dem Elektromotor lösen
    -Schlauch vom Zulauf am oberen Ende entfernen (der Schlauch mit der Schelle), war zumindest bei mir nötig.
    -Die Halterung vom Elektromotor aushebeln und Elektromotor mit Sieb herausnehmen
    -Sieb einfach von der Pumpe abziehen

    Einbau in umgekehrter Reihenfolge


    Nur mit der Zeit lernt man einfach immer mehr und mehr, wenn man alles selber repariert und viel in Foren liest.
    Hab meinen Passarati ja schon paar Jahre und inzwischen ist da nicht mehr viel Original (technisch gesehen).

    Puuuh, mit dem Ultraschallbad bin ich überfragt, hab das Sieb meinen Dad mitgegeben, damit er es in der Arbeit macht. Denke mal wird schon was hochwertigeres sein.

    Grüße
  • hi Homer,
    und DU suchst Hilfe ??? ist ja klasse, wie Du auch anderen hilfst.....mehr als andere dir geholfen haben. Danke für deinen aktuellen Beitrag, der wird MIR helfen können bei meinem Problem, siehe Thema "Fehlende Liter". Ich vermute zwar in erster Instanz das da Fremdkörper drin sein können, die das Tankvolumen minimieren, oder die Fremdkörper vor der Pumpe schwimmen und den Benzinfluss blockieren und das es ab einem gewissen Pegel kein Benzin mehr fördert. Oder auch einen Defekt an der Benzinpumpe selbst. Die Leitungen sind dicht, Benzinverlust auch keinen, da Standplatz trocken bleibt wenn ich den Wagen bewege.

    Ansonsten muss ich hinzufügen, dass ich es von "herkömmlichen" Dieselfahrzeugen kenne, dass die Dieselpumpe am Motor hängt und mit dem Keilriemen mit angetrieben wird. Nun soll das bei VW, und gerade beim Passat anders sein?
    okeee....Vergaser die sich mit Unterdruck mit Benzin selbst versorgen kenne ich auch, jetzt erledigt das eine Pumpe vom inneren des Tanks her? ohne Funkenbildungs-Gefahr?? okkeeee....

    Zu deinen Anleitungen : so sorgfältig wie Du sie beschrieben hast, habe ich hier nirgendwo im Forum finden können. Danke dir dafür, ich werde darauf kommen, sobald ich bei dieser Kälte eine trockene und warme Möglichkeit finde zu schrauben. Ok, das mit den Torx-Schrauben krieg ich hin, hab einen Satz mit verschiedenen Größen da.
    Werde bis dahin Ausschau nach Ultraschallreinigern gucken.

    Also, weiterhin thumbs up und halte mich auf den Laufenden.
    LG
  • Hallo Leute, ich wollte jetzt keine neues Thema aufmachen weil es evtl. zu diesem passt.

    Angaben zu meinem Passat:
    3BG Limo; Bj. 2001; 1.6 Benziner; 102 PS; 171.000 km; Schaltgetriebe

    Nun zum Problem:
    Bei jedem Motorstart, unabhängig ob Kalt- oder Warmstart und unabhängig von der Außentemperatur, ruckelt der Motor, sprich die Drehzahl schwankt. Also das Auto ist kurz vom Absaufen.
    Sobald ich Gas gebe, dann geht das Auto aus. Um das Problem zu umgehen, muss ich ca. 10 Sekunden warten, dann läuft der Wagen einwandfrei.


    Fehler wurden bereits ausgelesen:
    -0591 Drehratensensor Unterbrechung Referenz-Leitung
    -058F Querbeschleunigungssensor Fehlerhaft

    Haben diese Fehler etwas mit dem o.g. Problem zu tun?
    Wäre für jede Hilfe und Hinweis dankbar.

    Könnte mir auch bitte jemand erklären was die beiden Fehler genau bedeuten und was ich tun muss um das wieder instand zu setzen.

    Besten Dank im Voraus
    Mit freundlichen Grüßen
    Viktor