Heizung wird nicht warm

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Heizung wird nicht warm

    Passat
    Motorcode: ATJ
    ModellJahr: 2000

    Folgendes wurde unternommen:
    Fehrlerspeicherabfrage mit VCDS Adresse 8-kein Fehlereintrag
    Hier dürften die Stellmotoren richtig arbeiten.

    Schlauch vom Wärmetauscher bis zur Bohrung abgezogen, Drehzahl für ca. 3 Minuten auf
    2000 U/min gehalten, da kam nach ein paar Minuten ein Wasserstrahl (keine Luft mehr) trotzdem kein Erfolg.
    Vorher auch Den Wärmetauscher mit einen Gartenschlauch durchgespült.
    Bei jedem Neustart kommt kurz warme Luft, das wars auch schon.
    Bin ich mit der Annahme richtig, das der Defekt an der Wasserpumpe zusuchen ist?
    Rückruf beim Freundlichen: Es wurde noch die Wasserpumpe mit Plastikschaufeln verbaut.
    Thermostat kann ich mich nicht vorstellen- Wassertemperatur konstant 90°C

    Herzlichen Dank im Voraus über Eure Meinunungen.

    Ps: Habe mich natürlich auch über die Sufu vorher Infos geholt!
  • Re: Heizung wird nicht warm

    Nein, hinten am Kopf wirds nicht heiß
    Was ich nicht verstehe, woher kommt die Luft?
    Kurch Kneten am Kühlerschlauch bei laufenden Motor wärmt sich der Schlauch zum Wärmetauscher bzw. baut sich Druck auf.
    Hört man auf zu kneten, füllt sich der obere Kühlerschlau leer an.
    Hat es einen Sinn das Kühlwasser ablassen, Kühler durchspülen und neu befüllen?
  • Re: Heizung wird nicht warm

    Der linke Schlauch von vorne gesehen mit dem Entlüfterloch ist das der Zulauf oder Rücklauf?
    So kurze Info!
    Heute Thermostat ausgebaut-Kühlmittelreiniger eingefüllt-Motor im großen Kühlmittelkreislauf ca. 45 min. laufen lassen.
    Die ganze braune Suppe abgelassen, mit Wasser mind. 5 mal gespült bis nur mehr reines Wasser rauskam.
    Es gab schon einen positiven Effekt.
    Vom Rücklaufschlauch zum Ausgleichsbehälter fließt permanent Wasser retour.
    Den Wärmetauscher mit Essigessenz (mit 25% heißen Wasser befüllt) lasse es bis Morgen wirken.
    Erneuert wird Morgen:
    Thermostat
    Ausgleichsbehälter mit blauen Verschlußdeckel
    G13 (vormals G12++)(Kühlmittelzusatz)

    Gruß, Andy<br /><br />-- 15.11.2012 - 17:43 --<br /><br />Wird das Thermostat senkrecht oder waagrecht mit den Bügel zum Stutzen eingebaut
    Habe es senkrecht eingebaut, war die einzige Möglichkeit, aber es öffnet nicht!
  • "günther0401" schrieb:

    Also wenn der untere Schlauch nicht warm wird ist es in der regel die wasserpumpe.
    Zumal wie du schon geschrieben hast wurde die Wapu mit der Kunststoffschaufel verbaut.

    Diese sind bekannt dafür das die irgendwann auf der Welle durch drehen.
    Somit ist kein umlauf.


    Hallo!

    Was ich nicht verstehe, warum überhitzt der Motor nicht?
    Temperatur lt. Kombiinstrument konstant 90°C
    Auch der Lüfter schaltet nicht ein, weil er vom Thermoschalter nicht freigegeben wird.
    Nochmals, es wurde ein neues Thermostat verbaut, öffnet ab 87°C
    Ist vielleicht zu viel Luft im System?
    Entlüftet habe ich durch kneten am oberen Kühlwasserschlauch und den Rücklaufschlauch vom WT
    bis zur Bohrung abgezogen!

    Grüße, Andreas
  • "andy1609" schrieb:


    Schlauch vom Wärmetauscher bis zur Bohrung abgezogen, Drehzahl für ca. 3 Minuten auf 2000 U/min gehalten, da kam nach ein paar Minuten ein Wasserstrahl (keine Luft mehr) trotzdem kein Erfolg.


    Paar Minuten ist viel zu lang, das Wasser muss nach ein paar Sekunden aus der Öffnung kommen.
    Hast Du auch den Ausgleichsbehälter losgeschraubt und hochgehalten ?
    Der Wasserstand im Ausgleichsbehälter muss höher als die Bohrung zum entlüften sein.
  • Re: Heizung wird nicht warm

    Ich zitiere mal aus Esla Win



    Wie geht das wenn das Programm in Privatbesitz ILLEGAL ist?

    -- 19.11.2012 - 07:40 --

    Wie Bitte!
    Warum illegal, habe es mir legal gekauft, mit ausgewissener Rechnung.
    Wo ist mein Text?<br /><br />-- 19.11.2012 - 14:50 --<br /><br />Problem ist gelöst!
    Was bringt es wenn ich die Lösung hier poste, den mein Beitrag wird sowieso wieder gelöscht!

    Ps: Bitte an die Admins; meine Mitgliedschaft zu löschen, in den FAQ ist es nicht beschrieben!
  • Was hat der Thread denn für ein seltsames Ende gefunden...

    Ich hatte bzw. habe auch Probleme mit der Heizung. Das ging lang hin und her, vielleicht poste ich einfach mal meine Beobachtungen, vielleicht hilfts ja.

    Anfang des Jahres kam komplett nur kalte Luft aus der Heizung, die ist nie richtig warm geworden, egal wie lang ich gefahren bin.

    Ich hab auch diverse Threads zum Thema gelesen und kam auf den Schluss das es die Wasserpumpe sein könnte. Also WaPu und Zahnriemen bestellt und von nem Kumpel einbauen lassen, der Zahnriemen wäre eh bald (ca. 50.000 km später) dran gewesen. Das Ergebnis war eher ernüchternd, es hat sich nämlich nichts bis wenig geändert. Stattdessen fiel mir ein anderes Symptom auf: Die Kühlwassertemperatur blieb nicht konstant bei 90 Grad, sondern schwankte stark -> auf der Autobahn noch 90 Grad, auf der Ausfahrt schon wieder 75 Grad. Also haben wir noch das Thermostat getauscht. Anschließend wurde entlüftet, aber die Heizung lief immer noch nur halbherzig. Wasser kam auf jeden Fall reichlich, den Heizungskühler haben wir auch durchgespült bei der Gelegenheit.

    Als nächstes bin ich zur Werkstatt und hab die Klappen per OBD prüfen lassen. Da war tatsächlich eine Klappe hängengeblieben, man konnte beim Klappentest sehen, das eine der Klappen kurz komische Werte angezeigt hat. Ich höre auch gelegentlich ein Geräusch aus Richtung Armaturenbrett, als würde die Klappe hängen. Gefühlt ging die Heizung wieder etwas besser, aber nicht so gut wie vorher.

    Monate später, also vor ein paar Wochen musste der Passat in die Werkstatt geschleppt werden, wegen massivem Ölverlust. Diagnose: Ölkühler defekt. Lt. freundlichem hat sich das Öl nicht nur nach außen sondern auch im Kühlkreislauf verteilt, mit dem Ergebnis das ich einen neuen Ausgleichbehälter und eine gründliche Spülung des Kühlkreislaufs erhalten hab. Kostenpunkt ca. 850 Euro, aber es wurde zusätzlich noch TüV gemacht. Teuer wars trotzdem.

    Seitdem geht die Heizung gefühlt wieder etwas besser, aber so richtig begeistert bin ich nicht. Mal davon abgesehen, das es in meinem Wärmetauscher gluckert wie in einem Zimmerbrunnen bin ich davon überzeugt, das die Heizung nicht mehr so gut funktioniert wie vorher. Meine Vermutung: der Wärmetauscher war bzw. ist noch zum Teil mit Ölmatsch verstopft. Wenn ich das dem freundlichen mitteile wird der mir sicherlich sagen, das ich für 700 Euro den Wärmetauscher tauschen könnte. Daher lebe ich erst mal mit der Tatsache, das die Heizung etwas träger ist als vorher.

    Mich würde aber brennend interessieren, wie schnell bei euch die Heizung warm wird. Wir könnten ja mal vergleichen wie lange es bei euch dauert bis die Kühlwassertemperatur auf 90 Grad ist. Vorher geht bei mir Heizungstechnisch sowieso nichts. Am einfachsten wäre es, den Motor anzumachen und zu warten bis die Temperatur auf 90 Grad ist. Die Außentemperatur ist sicherlich auch interessant, die könnte ich auch messen. Also wenn jemand mitmacht, probiere ich es mal. Ich hab auch nen OBD-Adapter, mit dem ich die Temperatur direkt messen kann, die Anzeige ist ja recht träge. Falls von euch auch jemand sowas hat wär das natürlich noch besser :)

    Gruß
    shitzit<br /><br />-- 27.11.2012 - 19:30 --<br /><br />Hab gerade gesehen, das es in einem anderen Thread () auch um Temperatur geht. Ich schreib dann da weiter :)
  • Also generell ist es so das das rad so noch mit läuft aber halt nicht genug.
    Das würdest du spätestens im sommer merken oder im Anhänger betrieb unter richtig Last.

    Luft wird mit sicherheit drin sein und von hand mit Kneten nuja :/
    Generell habe ich es immer so gemacht das ich ihn im stand auf temp laufen lasse mit Gebläse auf stufe 1 auf Warm. Behälter geschlossen damit sich auch der druck aufbaut bis temp auf 90 steht. Dann wasser nochmal schaun und eine Große Probefahrt da die Blase dann durchgespühlt wird. Was aber auch nur Funktioniert wenn Wapu Arbeitet.
  • Hallo, hab das gleiche Problem. Fahre einen 3BG ALT. Der zahnriemen inkl. wapu wurde gewechselt. Seit dem funktioniert die Heizung nicht mehr. Am Wärmetauscher wird der untere Schlauch warm jedoch der obere nicht. Wenn ich den oberen abziehe und dann den Motorlaufen lasse kommt dort kein Wasser raus. Den Wärmetauscher hab ich schon mit Druckluft durchgepustet (vorsichtig), da kam aus beiden Anschlüssen wasser raus. Die Kühlmitteltemperatur steht konstant bei 90°. Im Fehlerspeicher der Klimaanlage war nichts abgelegt.

    hat jemand ne idee?
  • Re: Heizung wird nicht warm

    Hi!

    Wenn die Heizung nicht warm wird, musst du am Heizungswärmetauscher schauen. Der hat die Anschlüsse _nebeneinander_ im Wasserkasten. ;)

    Wie schon oben geschrieben: Wenn sich der untere Schlauch vom Motor zum Kühler gleich von Anfang an erwärmt ist das Thermostat dauerhaft offen. Erklärt aber in deinem (franki586) Fall nicht, warum aus dem oberen Kühlerschlauch nix kommt.

    Grüsse
    Matthias
  • Hallo Leute

    Ich schreibe hier auch mal Mein Auto rein... vielleicht könnt ihr auch mir weiter helfen.

    Ich habe ein:

    Passat Limo.
    2 L, 180 KM
    3 BG von 2003
    Climatronic (Bedieneinheit von Climatronic ist eine Neuere Version (K), weil es gab beim Hersteller eine Serie die nicht einwandfrei funktionierte)

    Ich habe auch das Problem das ich seit letztem Jahr egal wie ich ihn heize und ausfahre keine Warme Luft bekomme, mein Auto hatte letztendlich immer länger gebraucht bis Warme Luft kam.

    Was ich schon gemacht habe:

    Thermostat, Zahnriemen, Wasserpumpe gewechselt... Stellmotoren hinter der Mittelkonsole Blau und Rot funktionieren auch richtig und auch der auf der Beifahrerseite hinterm Handschuhfach... System wurde auch entlüftet und alles funktioniert soweit auch die Klimaanlage (heißt: Lüftung funktioniert komplett, aber es kommt keine Warme Luft)... Das Auto läst sich nicht über 90 Grad bringen, egal was man macht, wir haben auch schon den kleinen Lüfter mal für kurze zeit angehalten um zu testen ob er höher geht von der Gradzahl, aber des funktioniert auch nicht... Auch im Motorraum funktioniert alles...Beide Schläuche die vom Motorraum in den Innenraum gehen sind Warm bis Heiß (je nach empfinden)... Wärmetauscher spülen wir noch mal durch, kam aber keine Verschmutzung raus.

    Ich hoffe ihr könnt mir weiter Helfen, danke im vorraus<br /><br />-- 11.12.2013 - 19:18 --<br /><br />Achso noch was hier sind meine Fehler beim auslesen, aber selber VW lag falsch mit dem was sie sagten...

    Fehlercode: 603
    Fußraum-/Entfrostungsklappen-Stellantrieb
    - Fußraum-/Entfrostungsklappen-Stellantrieb fehlerhaft.


    Fehlercode: 1271
    Temperaturklappen-Stellantrieb
    - Temperaturklappen-Stellantrieb fehlerhaft.


    Fehlercode: 1274
    Staudruckklappen-Stellantrieb
    - Staudruckklappen-Stellantrieb fehlerhaft.
  • "Matthias" schrieb:

    Hi!

    Probier mal, die mechanische Verbindung zwischen Stellmotor und der eigentlichen Klappe zu trennen und mit der Hand die Einstellung vorzunehmen.

    VG
    Matthias



    Könnte es noch was anderes sein wenn es das nicht ist? Und wenn ja welche schritte sollte ich befolgen was ich wann noch kontrollieren sollte.