Suchergebnisse

Suchergebnisse 1-10 von insgesamt 10.

  • Ich muss mich hier auch mal melden, auf der alten Homepage konnte man die Aufkleber noch runterladen aber hier finde ich diese leider nicht. Hat hier noch jemand eine Vectorgrafik vom Passat 3C Variant??? Gruß

  • Login Code auslesen

    spatzratzlefatz - - Elektrik & Co. 3B / 3BG

    Beitrag

    ok, danke dir...

  • Login Code auslesen

    spatzratzlefatz - - Elektrik & Co. 3B / 3BG

    Beitrag

    Hallo alle zusammen, gibt es hier jemanden im Raum Magdeburg, der den Login Code von einem ausgebautem Tacho (Immo 2) auslesen kann. Ich würde es ja gerne selber machen aber mir fehlen leider die 500 Euro für VAG-Dash-Com Oder hat jemand noch einen besseren Tip für mich... Danke.....................................................................................................

  • Ok, Danke erstmal, jetzt habe ich gehört dass, das DSP nicht mit den Original Lautsprechern funktioniert, sondern nur mit den von NOKIA, da dort eine andere Datenleitung vorhanden ist. Wenn das System an die Original Lautsprecher angeklemmt wird, dann soll angeblich nicht ein Ton raus kommen... Stimmt das ??? PS: kannst du mir das anklemmen bestmöglich beschreiben (welche Kabelfarbe an welchen Pin von welchen Stecker) , ich komm leider mir dem Stromlaufplan nicht so richtig klar... Ich kann Dir …

  • Hi Leutz, ich brauch mal eure Hilfe, leider konnte mir die Suche nicht alle fragen beantworten, also nochmal von vorne... Ich habe bei mir ein Sony Radio mit mp3 eingebaut und ein Verstärker von Pyle (QA 5500 II) + Sub von Pyle (BP 12). Der Sub ist ganz allein am Verstärker angeschlossen und die 8 Lautsprecher in den Türen laufen über das Radio direkt. Muss dazu sagen, der Klang ist schon hammer geil... Nun kann ich für nicht mal 50€ noch das DSP (Bedienteil, Verstärker & Kabelbaum...) bekommen.…

  • Tempomatprobleme

    spatzratzlefatz - - Elektrik & Co. 3B / 3BG

    Beitrag

    Hallo, also ich würd an deiner stelle mal die Leitungen vom Lenkstock zum Motorsteuergerät überprüfen. Es kann immer mal passieren, das sich ein Kabel aus dem Stecker gelöst hat. Es kann aber auch sein, das ein Kabelbruch vorliegt, da es ja vom Fahrzeuginnenraum bis zum Motorsteuergerät gezogen wird und das MSG liegt im Wasserkasten (Motorraum). Ansonsten kann ich dir nur noch den Tip geben: es gibt Probleme mit Monometer Tacho´s mal den wechsel auf VDO versuchen. Da bei Monometer Tacho´s der Te…

  • Hat das denn schonmal einer probiert, es kann ja sein, das man keine neuen Türsteuergeräte benötigt und das KSG vollkommen ausreicht oder sind die so sehr verschieden??? Die geben doch nur das Signal Tür auf und Tür zu... Mich wundert es ja nur, das mir das Ki die offene Motorhaube anzeigt aber den rest nicht aber das wird dann bestimmt an den Komfort-CAN liegen. Sprich: die Motorhaube ist seperat an das Ki angeklemmt. Wäre schön: wenn es hier jemand gibt, der schonmal ein Komfortsteuergerät von…

  • Hast du schonmal daran gedacht das KSG zu tauschen (vom 3BG) wenn es nicht so schwer ist, sollte das doch die lösung sein. oder? Da gibt es doch genau die 2 CAN-LOW & CAN-HIGH Leitungen, die man am Ki anklemmen muss. Oder wird die umrüstung vom 3B KSG zum 3BG KSG nicht funktionieren??? wenn doch, was muss man da genau beachten???

  • Mal ne Frage, hat hier jetzt schon einer das Problem mit dem Licht an Warnsummer und Tür auf in der Anzeige gelöst, wenn man das Ki tauscht. z.B.: hab ich ein Passat 3B BJ99 und ein Ki vom Passat 3BG BJ03 eingebaut. Das Problem mit der Temperaturanzeige war ja das kleinste problem aber die anderen 2 sachen stören mich noch... Ich hab schon versucht das Can-Gateway neu zu Codieren von 00004 auf 00006 und zurück mit Zündung an und aus und mit Tür öffenen und schließen aber es geht einfach nicht. B…

  • Hallo Leute, ich werd hier absolut nicht schlau und brauch dringend eure Hilfe. Ich hab ein 3B Bj99 / Modell 2000 mit Klimatronic und jetzt das KI 3B0 920 847 E verbaut. Mit der WFS ging ganz gut das anlernen. Mein Problem: das Ki zeigt mir gelegendlich nur ganz kurz beim Zündungseinschalten als Aussentemperatur 45° für max. 2s an sonst garnicht und dann nur noch die striche und die Fahrer und Beifahrertür beim öffnen auch nicht sowie kein Alarmsignal bei eingeschalteten Licht und offener Tür. …

Execution time: 0.1287s (95,65% PHP, 4,35% SQL) | SQL queries: 15 | Memory-Usage: 10,87 MB