Abgaswarnleuchte , Geber für Kühlmitteltemp.

    Abgaswarnleuchte , Geber für Kühlmitteltemp.

    Hallo Jungs,
    seit 2 Tagen leuchtet "populäre" Abgaswarnleuchte in meinem Tacho. Auto hat jetzt 60.000 ist ein 1.9TDI mit 74kW aus 2003.
    Die leuchtet nicht immer, meisten nur die ersten 5-10 km und dann geht sie
    wieder aus. An der Leistung des Motors hat sich nichts geändert.

    Ich habe heute den Fehler auslesen und löschen lassen.
    Es stand :
    17664 P1256 035
    Geber für Kühlmitteltemp G62
    Unterbrechnug / Kurzschluss nach Plus


    Wir haben den Fehler gelöscht und jetzt leucht sie nicht mehr. Ich habe aber bemerkt dass sich Kühlmittelstand geändert hat bzw. es fehlt plötzlich ca ein LITER Kühlmittel. (Habe ich natürlich nachgefüllt).

    Hängt das irgendwie mit diesem Kühlmitteltemp.geber-Defekt zusammen (dass plötzlich Kühlmittel fehlt) . oder hat mich Marder erwischt :evil:

    Wo liegt dieser GEBER und kann ich den selber austauschen?

    Danke
    Josip Broz - dobar skroz

    Passat 3BG Limo
    BJ 2003 , 1.9 TDI , 100PS

    Re: Abgaswarnleuchte , Geber für Kühlmitteltemp.

    "marshal-tito" schrieb:

    Hallo Jungs,

    [OT]
    Hmnnn... es soll auch Frauen geben, die nen Passat fahren und hier angemeldet sind.
    [/OT]
    Alles unter 6 Zylindern ist eine Gehhilfe
    __________________________________________________
    Passat Variant 3C Highline 2.0 TDI 4motion
    EOS 3.2 V6
    sorry :oops:

    @marc
    danke für den Link

    @others

    Ich habe aber bemerkt dass sich Kühlmittelstand geändert hat bzw. es fehlt plötzlich ca ein LITER Kühlmittel. (Habe ich natürlich nachgefüllt).

    Kennt ihr das auch? Kann ein kaputter Geber dafür verantwortlich sein oder sollte ich meine Schläuche nach dem Marderbiss überprüfen?
    Josip Broz - dobar skroz

    Passat 3BG Limo
    BJ 2003 , 1.9 TDI , 100PS
    Am besten mal den Unterbodenschutz abmachen und schauen, wo es "tropft" ... es kann auch die Wasserpumpe sein, die den Geist aufgibt ... oder vielleicht verlierst Du das Wasser am Kühlmitteltemperaturgeber ...
    Alles unter 6 Zylindern ist eine Gehhilfe
    __________________________________________________
    Passat Variant 3C Highline 2.0 TDI 4motion
    EOS 3.2 V6
    möglich ist aber auch dass nicht nur der temperaturgeber defekt ist, sondern auch das Thermostat nicht richtig zumacht und somit immer der große kühlkreislauf offen ist.
    Passat 3B - BJ 1998 - Highline - 2.8 V6 Synchro - 142 kW - H & R Gewindefahrwerk - Kotflügel vorne gebördelt - Kotflügel vo.+hi. ca. 2 cm gezogen - 4 Endrohranlage von Fortex/Jetex - 19" Brock B15 SLC-Chrom - vo. 235/35 ZR19 + hi. 255/30 ZR19

    verbrauch gestiegen??

    ich krieg das Gefühl nicht los, dass sich seit dem mein Verbrauch erhöht hat. Bei beschleunigen wir auf MFA bis zu 30 l/km angezeigt. Und wenn ich ganz ohne Gas fahre (beim bremsen) wir nie ein Verbrauch von 0,0 l/km (so wie früher) angezeigt, sondern von 0,5 bis 2,2 L/km.

    Verbrauch im Durchschnitt (laut MFA) belibt aber auf 6.9 L/km
    Das müsste in Ordnung sein? Oder?


    Danke,
    ich bin ziemlich verwirrt......... :?:
    Josip Broz - dobar skroz

    Passat 3BG Limo
    BJ 2003 , 1.9 TDI , 100PS
    Hallo marshal-tito,

    bei meinem ist vor kurzem folgendes aufgetreten:

    - sporadisch erhöhte Leerlaufdrehzahl (auch beim Schalten)
    - erhöhter Kraftstoffverbrauch

    Im Fehlerspeicher war folgendes hinterlegt:

    Abgas-/Lambdaregelung am Anschlag (min.) sporadisch (die Nummer habe ich im Moment nicht zur Hand)

    "Sporadisch" klingt ja erstmal nicht so toll, ich hatte aber Glück:
    im Messwertblock für Drehzahl, Motor- und Ansauglufttemperatur des angehängten VW-Testers konnte man nach ca. 30 Sekunden im Leerlauf beobachten, dass die Motortemperatur schlagartig von den zu dem Zeitpunkt angezeigten 37°C auf 8°C fiel, gleichzeitig wurde die Leerlaufdrehzahl erhöht. Nach ca. 5 Sekunden war alles wieder normal, die Motortemperatur stieg weiter an. Dieser Fehler trat 3x nacheinander auf, dann war uns klar, dass es der Fühler sein muss, der falsche Werte weitergibt.
    Folge: das Gemisch wird angefettet, da ja die Temperatur (fälschlicherweise) sehr niedrig ist. Die Lambdasonde versucht dann alles wieder runterzuregeln...

    Temperaturgeber ausgetauscht und alles ist wieder wunderbar! Den gleichzeitig aufgetretenen Kühlmittelverlust muss ich erstmal weiter beobachten.

    Vielleicht helfen Dir ja die Parallelen weiter

    :)
    Gruss, JayJay

    1.6 74kW 12/1997 AHL

    Re: Kühlmitteltemperaturgeber

    "gertjun69" schrieb:

    Weis jemand von Euch wo der Kühlmitteltemperaturgeber beim 3b V6 Syncro verberbaut ist?


    Ja 8)
    Alles unter 6 Zylindern ist eine Gehhilfe
    __________________________________________________
    Passat Variant 3C Highline 2.0 TDI 4motion
    EOS 3.2 V6

    Re: Kühlmitteltemperaturgeber

    "gertjun69" schrieb:

    Weis jemand von Euch wo der Kühlmitteltemperaturgeber beim 3b V6 Syncro verberbaut ist?


    ich würde es sehr begrüßen, wenn mir jemand sagen könnte wo der Kühlmittel.....geber sitzt und mit welchem Aufwand er getauscht werden kann.
    Was ist zu beachten usw....


    gertjun69
    Passat V6 Syncro Automatik mit Frontgas Autogas Anlage ist einfach nur Geil


    Ist ca. ne halbe Stunde arbeit bei kalten Motor.
    Den Ausgleichsbehälter öffnen zum Druck ablassen und wieder verschliessen.
    Das flexible Rohr zum Luftfilter abbauen.
    Den Stecker vom Geber abstöpseln.
    Mit einer langen Spitzzange den Sicherungsbügel seitlich herausziehen.
    Den neuen Geber mit montierten Dichtring in greifnähe liegen haben.
    Der neue Dichtring sollte mit z.B. Silikonfett eingeschmiert sein, dann geht der leichter rein.
    Mit der Spitzzange den alten Geber herausziehen und mit der anderen Hand/Finger die Öffnung zuhalten, damit kein Wasser ausläuft.
    Und nun alles in umgekehrter Reihenfolge.
    Viel Spass, es ist wenig Platz vorhanden.
    so, ich hänge mich mal hier mit ran.
    habe folgendes problem.
    seit einiger zeit leuchtet bei mir hin und wieder mal die abgaswarnleuchte auf.
    motor hat dann hauptsächlich beim starten drehzahlschwankungen im bereich von etwa 500 und 900 umdrehungen.
    nach ein paar meter fahren läuft er wieder normal.
    seit einer woche ist die leuchte nun wieder aus.

    letztens war ich dann zur AU.
    ergebnis: nicht bestanden :cry:
    der fehlerspeicher sagte wohl

    P0118 Motorkühlmitteltemperatur - Input hoch

    weiß jemand, was die fehlermeldung bedeutet?
    ich selbst tippe auf einen defekten temperaturfühler.
    falls meine vermutung stimmt, hat eventuell jemand die teilenummer und wo sitzt das gute stück (eventuell bilder)

    mmotorkennbuchstabe ist ALZ 75KW/102PS Bj 09/02

    für hilfreiche tipps wäre ich sehr dankbar
    gruß Andreas

    ----------------------------
    ---> 3C Variant 2.0TDI
    danke Robin.
    Jetzt weiß ich schonmal ungefähr, wo ich nach suchen muß.

    apropo suchen.
    weiß jemand wo ich den geber finde am ALZ?
    wieviel sogar ein bild?

    EDIT:
    Habe ihn gefunden.
    sitzt unter dem ansaugrohr zwischen motor und spritzwand.
    es läuft auch nur ganz wenig wasser raus.
    gruß Andreas

    ----------------------------
    ---> 3C Variant 2.0TDI
    die nummer von marc seiner seite für den doppeltemperaturgeber G2/G62 ist richtig 059 919 501 A
    mit der anderen nummer 8D0 959 481 B ist ein Doppel-Thermoschalter 18/F54
    so hat google es mir geschrieben.
    wo der G62 beim 1.8T sitzt weiß ich nicht. aber im kühlwasserbehälter glaube nicht. beim 1.6 sitzt er zwischen motor und spritzwand
    gruß Andreas

    ----------------------------
    ---> 3C Variant 2.0TDI

    "airmax" schrieb:

    die nummer von marc seiner seite für den doppeltemperaturgeber G2/G62 ist richtig 059 919 501 A
    mit der anderen nummer 8D0 959 481 B ist ein Doppel-Thermoschalter 18/F54
    so hat google es mir geschrieben.
    wo der G62 beim 1.8T sitzt weiß ich nicht. aber im kühlwasserbehälter glaube nicht. beim 1.6 sitzt er zwischen motor und spritzwand



    Mahlzeit !
    Beim lesen dieser Fehler hätte ich auch mal eine Frage und vielleicht kann sie mir jemand beantworten.
    Bei meinem Passat 1,8 T Bj 10/97 zeigt die Kühlmitteltemperatur kontinuierlich zu wenig an. Gerade mal aus dem kalten Bereich am erstan Skalenstrich. Aufgefallen ist mir eigentlich nur das ich im Vergleich zu einem Bekannten mit selben Motor ich merklich weniger Leistung habe.
    Kann es angehen das der Thermostat dauernd geöffnet ist, der Motor über den großen Kreislauf kühlt und nicht richtig warm wird und die Motorsteuerung wie "Kaltstart " regelt und er nicht in die pötte kommt ?

    Danke für hilfreiche Tipps schon mal im vorraus...

    greetings
    SirMaxtor
    das ist schon möglich :???:
    weil meine temp. laut anzeige auch net richtig warm wird habe ich heute mal nen neuen thermostaten verbaut...ohne erfolg.
    dann kann es ja nur noch der temp.-geber sein oder ?
    wo er sitzt weiss ich, aber bekommt man das auch alleine hin ?
    habe ADR 1,8 20v 92kw

    danke für eure mühe---

    Lupus
    Ich gebe Gas, weils einfach günstiger ist.....