1.8T AEB Ladeluftsystem Volle Öl

  • 1.8T AEB Ladeluftsystem Volle Öl

    Habe ein 1.8T AEB habe schon seit längeren das er Blau Qualmt.

    Am Anfang war nur ein Ölfilm in Ladeluftsystem
    jetzt steht da richtig Öl drin.
    Habe alle Schläuche mal abgemacht jede Steck verbindung Stand Öl.
    Im Ladelüftkühler Stand auch Öl drin auch die Lamellen sind voller Öl.
    Habe mal die Lambdasonde raus geholt die war Weiß, er Verbraucht auch mehr jetzt.
    Laufen tut er normal, außer das er nicht mehr so zieht wie früher.
    Ist jetzt mein Tubo defekt
    Bilder
    • 20170415_190758.jpg

      3,35 MB, 2.988×5.312, 29 mal angesehen
    • 20170415_190743.jpg

      3,37 MB, 2.988×5.312, 31 mal angesehen
    • 20170415_191747_002.jpg

      2,82 MB, 2.988×5.312, 34 mal angesehen
    • 20170415_191824_001.jpg

      2,45 MB, 2.988×5.312, 31 mal angesehen
    • 20170415_191906.jpg

      3,85 MB, 5.312×2.988, 29 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Schorni () aus folgendem Grund: text lesbar gemacht

  • An den Schlauchsteckverbindungen unter dem Schlauch war alles voller Öl.
    Sogar zu Verbindung zum Pop Off hat er Öl.
    Verbrauchen tut er mehr so 11L
    Kurbelgehäuseendlüftung schon mal komplett ausgebaut war alles Sauber
    Nur wenn ich das Ventil abmache von der Kurbelgehäusenedlüftung was an der Ansaugung dran ist Tropft es da.
    Habe ihn schon paar Jahre so viel Öl hatte ich noch nie in der Ansaugung sonst immer einen Film.
    Das Blau qualmen ist immer Unterschiedlich mal Stärker mal Schwächer mal Qualme ich die ganze einfahrt zu.
    Motor läuft noch Rühig, erreicht noch seine Endgeschwindigkeit
    Turbo wurde schon mal gewechselt, Öl hat er nur Mobil 1 0 W 40
    Können das auch die Ventil Schaftdichtungen sein?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Schorni () aus folgendem Grund: FORMATIERUNG angepasst

  • Schaffst es mal den Text einfach und zusammenhängend zu schreiben?
    Ohne Absatz zwischen jeder Zeile?

    Ist einfacher und man kann es lesen.


    Zum Thema. Öl im Ansazugsystem ist NORMAL. Kommt von der KGE.
    Wenn der Lader die Ursache wäre, würde es regelrecht raus tropfen.

    iceboy77 schrieb:

    Nur wenn ich das Ventil abmache von der Kurbelgehäusenedlüftung was an der Ansaugung dran ist Tropft es da.

    Würde ich mal erneuern, evtl ist nur das die Ursache.

Execution time: 0.1482s (93,66% PHP, 6,34% SQL) | SQL queries: 39 | Memory-Usage: 10,56 MB