Um die 100 km/h Gefühl als wenn die Reifen nicht ausgewucht wären - Reifen aber okay!

  • Um die 100 km/h Gefühl als wenn die Reifen nicht ausgewucht wären - Reifen aber okay!

    Hallo zusammen

    Ich habe bei meinem Passat Variant (TDI 170 PS, BJ12/2007) das Problem, dass man bei um die 100 km/h das Gefühl hat, dass
    vorne rechts der Reifen nicht richtig ausgewuchtet ist. Dies Problem tritt jedoch sowohl bei den Winter- als auch bei den Sommerreifen auf (beide sind richtig ausgewuchtet - wurde kontrolliert) und die Spur ist auch richtig eingestellt.

    Der Passat hat aktuell 114.000 km auf der Uhr.


    Hat jemand eine Idee, was es sein könnte oder hat schon einmal das selbe Problem gem gehabt?
    Würde mich freuen, wenn mir jemand weiter helfen könnte.


    Vielen Dank vorab.
    Sebastia
  • Hallo Sebastian,

    ich habe den gleichen Wagen und das gleiche Problem auch schon gehabt.

    Es ist wohl so, daß nicht jeder Reifendienstmitarbeiter ordentlich arbeitet. Trotz der elektronischen Wuchtmaschinen kann man das Ganze auch ordentlich vergurken. Die Maschine gibt die Stelle exakt an, an der soundsoviel Gramm Gewicht hingeklebt werden müssen. Bei mir habe ich es schon erlebt, daß die Gewichte dann einfach mal ein paar Zentimeter links oder rechts angeklebt wurden. Penibles Arbeiten sieht anders aus.

    Letzten Endes habe ich aus lauter Verzweiflung die Vorderräder feinwuchten lassen ( geht nur vorne). Der Mitarbeiter der das dann gemacht hat verstand offenbar sein Handwerk. Nach der ersten Messung hat er sichtlich gernervt 50 Gramm Gewichte die sein Kollege vorher drangeklebt hat wieder entfernt. War wohl nicht ganz korrekt. Er hat an andere Stelle Gewicht hingeklebt...und siehe da, das vibrierende Lenkrad war weg.

    Gruß
    Markus

Execution time: 0.1045s (93,69% PHP, 6,21% SQL) | SQL queries: 21 | Memory-Usage: 9,98 MB