Auto springt schlecht/nicht an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Auto springt schlecht/nicht an

    Guten Morgen Zusammen,
    ich habe seit einiger Zeit - genauer gesagt seit knapp einem Jahr - Probleme mit meinem Passat Variant 2l TDI mit 170PS und knappen 198.000 km Laufleistung.

    Ich hoffe ich erhalte hier einen guten Hinweis oder vielleicht jemand der das selbe Problem hatte mit einer Lösung :)

    Folgendes passiert sporadisch bzw. jetzt seit kurzem wieder häufiger:

    1. Auto per Funkschlüssel aufschließen
    2. hinsetzen
    3. Schlüssel ins Zündschloss stecken
    4. bis zur Zündung drücken und warten bis mindestens die Glühlampe aus
      ist
    5. starten
    6. Motor startet
    7. Drehzahl fällt ab und der Motor geht aus
    8. Motor startet erst wieder nach längerem rödeln lassen


    Was ich an Punkt "6" gemacht habe um den Punkt "7" nicht zu erhalten ist, ich habe direkt aufs Gaspedal gedrückt und die Drehzahl erhöht. Hierbei fällt mir auf das der Motor nur den ersten stoß annimmt und danach kann man aufs Pedal drücken und es nimmt keine Reaktion an und der Motor geht aus oder man hat Glück (ich habe Glück) und er bleibt an.

    Hinweise:
    • Das tritt immer nur nach längerem Stillstand auf (über Nacht, am schlimmsten - nach der Arbeit)
    • Sobald er einmal an ist kann man ohne Probleme fahren und abstellen und wieder starten
    • VW konnte nichts finden - weil er trotz Übernachtung vor Ort normal ansprang
    • kein Fehler im Fehlerspeicher
    • Das Problem tritt jetzt im Winter verstärkt auf - aber auch im Sommer sprang er mal nicht an bzw. geht an aber eben wieder aus.
    • Heute morgen ging beim längeren rödeln lassen im Kombiinstrument auch noch die Ölkanne an aber sofort wieder aus als der Motor lief
    • Die Rückrufaktion, dass Pumpedüseelemente getauscht werden mussten habe ich gemacht. Bei mir war eines welches gewechselt wurde.


    Ich habe euch ein kleines Video erstellt - am Ende hat sich mein Mitfahrer gefreut das der Wagen endlich ansprang :D

    https://goo.gl/photos/mDKBfESWqD62Gcj18


    Vielen Dank für eure Fragen, Hinweise und Lösungsvorschläge
  • @Schorni,
    der Wagen stand nun über das ganze WE in der Werkstatt abgeklemmt an Manometer.

    Fazit:
    Tandempumpe erreicht die 12bar erst nach längerer Zeit.
    Am Anfang knapp 4bar und deswegen geht der Wagen wieder aus und danach dann 7bar und läuft unruhig aber bleibt an.
    Lösung wäre :
    Einspritzdüsen mit neuen Dichtungen, Unter Druckpumpe und Bremsanlage der Tandempumpe erneuern inkl. sämtlichen Dichtungen.
    Gesamtpreis ca 700€ plus Einbau.


    Werde also weiter beim starten kräftig Gas geben damit der Motor nicht wieder aus geht.

    Danke für einen Ansatz.

    Gruß

Execution time: 0.0722s (87,67% PHP, 12,31% SQL) | SQL queries: 27 | Memory-Usage: 11,11 MB