Ruckeln/Drehzahlschwankung bei kaltem Motor

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ruckeln/Drehzahlschwankung bei kaltem Motor

    Hallo liebe Passat Gemeinde zusammen,

    Mein Passat:
    - Bj.: 2003
    - MKB: AZM (2.0 Benziner)
    - 127.000km
    - 5.Gang Schalter
    - Frontantrieb

    Ich habe folgendes Problem.
    Wenn ich frühs meinen Passat starte und mit schleifender Kupplung Anfahre, dann
    ist es so, als wenn ich mit dem Gas spielen würde. Also er macht das von selbest, außer ich fahren mit viel Gas und schleifender Kupplung. Nach ungefähr 5min wird es besser und ich kann habwegs normal Anfahren.
    Ich war auch schon bei 4 verschiedenen VW Werkstätten und habe es erklärt, immer wieder wurde mir gesagt, dass sie den Fehler nicht finden konnten.
    Es wurden auch schon alle Unterdruckschläuche nachgeschaut und auch teilweise ersetzt, aber leider ohne Besserung.

    Ich hoffe ihr könnt mir weiterhelfen, damit ich diesen Fehler endlich beheben kann.
  • Neu

    Ice_Sheep schrieb:

    Hallo liebe Passat Gemeinde zusammen,

    Mein Passat:
    - Bj.: 2003
    - MKB: AZM (2.0 Benziner)
    - 127.000km
    - 5.Gang Schalter
    - Frontantrieb

    Ich habe folgendes Problem.
    Wenn ich frühs meinen Passat starte und mit schleifender Kupplung Anfahre, dann ist es so, als wenn ich mit dem Gas spielen würde. Also er macht das von selbest, außer ich fahren mit viel Gas und schleifender Kupplung. Nach ungefähr 5min wird es besser und ich kann habwegs normal Anfahren.
    Ich war auch schon bei 4 verschiedenen VW Werkstätten und habe es erklärt, immer wieder wurde mir gesagt, dass sie den Fehler nicht finden konnten.
    Es wurden auch schon alle Unterdruckschläuche nachgeschaut und auch teilweise ersetzt, aber leider ohne Besserung.

    Ich hoffe ihr könnt mir weiterhelfen, damit ich diesen Fehler endlich beheben kann.




    Hallo ist zwar schon eine ganze Zeit her, aber konnte dir mittlerweile geholfen werden, bzw. wurde das Problem gelöst?
    Gruß Sascha

Execution time: 0.1034s (91,79% PHP, 8,2% SQL) | SQL queries: 24 | Memory-Usage: 9,65 MB